<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://csi-aktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://csi-aktuell.de';var et_post_id='32347';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Corona-Zahlen in Israel weiter rückläufig - Christen an der Seite Israels</title>
	<link rel="canonical" href="https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Corona-Zahlen in Israel weiter rückläufig - Christen an der Seite Israels" />
	<meta property="og:description" content="Trotz Schulöffnungen entspannt sich die Pandemielage in Israel weiter. Auch nach dem Pessachfest sinken die Corona-Zahlen. &nbsp; Den israelischen Behörden sind 5.042 aktive Fälle am 6. April 2021 bekannt, von denen 319 als schwerwiegend eingestuft werden. Die Rate positiver Testergebnisse liegt bei 0,7 Prozent. 6.253 Personen sind seit Beginn der Pandemie in Israel im Zusammenhang [&hellip;]" />
	<meta property="og:url" content="https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/" />
	<meta property="og:site_name" content="Christen an der Seite Israels" />
	<meta property="article:publisher" content="https://www.facebook.com/israelaktuell" />
	<meta property="article:published_time" content="2021-04-06T13:49:45+00:00" />
	<meta property="article:modified_time" content="2021-04-06T13:51:41+00:00" />
	<meta property="og:image" content="https://csi-aktuell.de/wp-content/uploads/2021/04/F210318OF05-500x333.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Joachim Kudlek">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://csi-aktuell.de/#organization","name":"Christen an der Seite Israels","url":"https://csi-aktuell.de/","sameAs":["https://www.facebook.com/israelaktuell","https://www.youtube.com/c/ChristenanderSeiteIsraels/featured"],"logo":{"@type":"ImageObject","@id":"https://csi-aktuell.de/#logo","inLanguage":"de-DE","url":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","width":4500,"height":3500,"caption":"Christen an der Seite Israels"},"image":{"@id":"https://csi-aktuell.de/#logo"}},{"@type":"WebSite","@id":"https://csi-aktuell.de/#website","url":"https://csi-aktuell.de/","name":"Christen an der Seite Israels","description":"Bewegung deutscher Christen, die Israel unterst\u00fctzen. Die deutsche Staatsr\u00e4son f\u00fcr das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","publisher":{"@id":"https://csi-aktuell.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://csi-aktuell.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#primaryimage","inLanguage":"de-DE","url":"https://csi-aktuell.de/wp-content/uploads/2021/04/F210318OF05.jpg","width":724,"height":483,"caption":"Magen David Adom medical worker test Israelis at a mobile site to collect samples for coronavirus testing in Jerusalem on March 18, 2021. Photo by Olivier Fitoussi/Flash90 *** Local Caption *** ????? ?????? ??????? ????? ??? ??? ????"},{"@type":"WebPage","@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#webpage","url":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/","name":"Corona-Zahlen in Israel weiter r\u00fcckl\u00e4ufig - Christen an der Seite Israels","isPartOf":{"@id":"https://csi-aktuell.de/#website"},"primaryImageOfPage":{"@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#primaryimage"},"datePublished":"2021-04-06T13:49:45+00:00","dateModified":"2021-04-06T13:51:41+00:00","breadcrumb":{"@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/"]}]},{"@type":"BreadcrumbList","@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://csi-aktuell.de/","url":"https://csi-aktuell.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/","url":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/","name":"Corona-Zahlen in Israel weiter r\u00fcckl\u00e4ufig"}}]},{"@type":"Article","@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#article","isPartOf":{"@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#webpage"},"author":{"@id":"https://csi-aktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9"},"headline":"Corona-Zahlen in Israel weiter r\u00fcckl\u00e4ufig","datePublished":"2021-04-06T13:49:45+00:00","dateModified":"2021-04-06T13:51:41+00:00","mainEntityOfPage":{"@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#webpage"},"publisher":{"@id":"https://csi-aktuell.de/#organization"},"image":{"@id":"https://csi-aktuell.de/corona-zahlen-in-israel-weiter-ruecklaeufig/#primaryimage"},"articleSection":"Blog,Land Israel","inLanguage":"de-DE"},{"@type":"Person","@id":"https://csi-aktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9","name":"Joachim Kudlek"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://csi-aktuell.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/csi-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://csi-aktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1617283946' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://csi-aktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1616080141' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='flexible_shipping_notices-css'  href='https://csi-aktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/css/notices.css?ver=4.2.0.240' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://csi-aktuell.de/wp-content/themes/Divi/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-styles-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://csi-aktuell.de/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","fes_nonce":"0064f4a42b","current_year":"2021","current_month":"04","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.17.6' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.17.6' id='mec-events-script-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/csi-aktuell.de\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"2592000","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"0","privacyPolicyPageUrl":"https:\/\/csi-aktuell.de\/corona-zahlen-in-israel-weiter-ruecklaeufig\/","imprintPageId":"0","imprintPageUrl":"https:\/\/csi-aktuell.de\/corona-zahlen-in-israel-weiter-ruecklaeufig\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"32347","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.20' id='sp-dsgvo-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","security":"bf24e86145","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://csi-aktuell.de/wp-json/" /><link rel="alternate" type="application/json" href="https://csi-aktuell.de/wp-json/wp/v2/posts/32347" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://csi-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://csi-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://csi-aktuell.de/?p=32347' />
<link rel="alternate" type="application/json+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fcorona-zahlen-in-israel-weiter-ruecklaeufig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fcorona-zahlen-in-israel-weiter-ruecklaeufig%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://csi-aktuell.de/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00a2de; }
</style>
	<script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://csi-aktuell.de/wp-content/et-cache/global/et-divi-customizer-global-16175301125167.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-32347 single-format-standard custom-background theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_slide et_secondary_nav_dropdown_animation_slide et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31452"><a href="https://csi-aktuell.de/shop/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32322"><a href="https://csi-aktuell.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul><a href="https://csi-aktuell.de/cart/" class="et-cart-info">
				<span>0-Artikel</span>
			</a>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://csi-aktuell.de/">
						<img src="https://csi-aktuell.de/wp-content/uploads/2021/01/CSI-Logo-2021-1000px.jpg" alt="Christen an der Seite Israels" id="logo" data-height-percentage="60" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://csi-aktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://csi-aktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://csi-aktuell.de/ueber-uns/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://csi-aktuell.de/ueber-uns/team/">Team</a></li>
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://csi-aktuell.de/ueber-uns/partner-netzwerk/">Partner</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://csi-aktuell.de/ueber-uns/geschichte/">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://csi-aktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-26538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26538"><a href="https://csi-aktuell.de/shop/">Bücher &#038; Co.</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://csi-aktuell.de/publikationen/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://csi-aktuell.de/optin/">Newsletter</a></li>
	<li id="menu-item-5404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://csi-aktuell.de/category/publikationen/stellungnahmen/">Stellungnahmen</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21292"><a href="https://csi-aktuell.de/?page_id=21286">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28345"><a href="https://csi-aktuell.de/humanitaeredienste/">Humanitäre Dienste in Israel und Ukraine</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://csi-aktuell.de/humanitaere-dienste/alijah/">Alijah</a></li>
		<li id="menu-item-27587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27587"><a href="https://csi-aktuell.de/humanitaere-dienste/arabische-christen/">Arabische Christen</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://csi-aktuell.de/humanitaere-dienste/behindertenhilfe/">Behindertenhilfe</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://csi-aktuell.de/humanitaere-dienste/holocaust-uberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://csi-aktuell.de/humanitaere-dienste/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://csi-aktuell.de/humanitaere-dienste/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://csi-aktuell.de/humanitaere-dienste/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://csi-aktuell.de/humanitaere-dienste/terroropfer/">Terroropfer</a></li>
	</ul>
</li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21313"><a href="https://csi-aktuell.de/theologieundgemeinde/">Theologie und Gemeinde</a>
	<ul class="sub-menu">
		<li id="menu-item-30941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30941"><a href="https://csi-aktuell.de/theologieundgemeinde/israel-the-church/">Israel &#038; the Church</a></li>
		<li id="menu-item-31053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31053"><a href="https://csi-aktuell.de/themenartikel/">Themenartikel</a></li>
	</ul>
</li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://csi-aktuell.de/ueber-uns/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://csi-aktuell.de/termine/">Veranstaltungen / Reisen</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://csi-aktuell.de/ueber-uns/gebet/">Gebet</a></li>
	<li id="menu-item-28276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28276"><a href="https://csi-aktuell.de/politik/">Politik</a></li>
</ul>
</li>
<li id="menu-item-28467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28467"><a href="https://csi-aktuell.de/news/">Nachrichten</a></li>
<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://csi-aktuell.de/termine/">Veranstaltungen</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://csi-aktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2493"><a href="https://csi-aktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://csi-aktuell.de/ueber-uns/kontakt/">Kontakt</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://csi-aktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-32347" class="et_pb_post post-32347 post type-post status-publish format-standard hentry category-blog category-land-israel">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Corona-Zahlen in Israel weiter rückläufig</h1>

						<p class="post-meta"><span class="published">Apr 6, 2021</span> | <a href="https://csi-aktuell.de/category/blog/" rel="category tag">Blog</a>, <a href="https://csi-aktuell.de/category/inhalte/land-israel/" rel="category tag">Land Israel</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><strong><span style="font-size: 14pt;">Trotz Schulöffnungen entspannt sich die Pandemielage in Israel weiter. Auch nach dem Pessachfest sinken die Corona-Zahlen.</span></strong></p>
<div id="attachment_32348" style="width: 827px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-32348" loading="lazy" class="wp-image-32348" src="https://csi-aktuell.de/wp-content/uploads/2021/04/F210318OF05-500x333.jpg" alt="" width="817" height="544" srcset="https://csi-aktuell.de/wp-content/uploads/2021/04/F210318OF05-500x333.jpg 817w, https://csi-aktuell.de/wp-content/uploads/2021/04/F210318OF05-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 817px, 100vw" /><p id="caption-attachment-32348" class="wp-caption-text">In einer Corona-Teststation des Magen David Adom in Jerusalem. Foto: Olivier Fitoussi/Flash90</p></div>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Den israelischen Behörden sind 5.042 aktive Fälle am 6. April 2021 bekannt, von denen 319 als schwerwiegend eingestuft werden. Die Rate positiver Testergebnisse liegt bei 0,7 Prozent.</span></p>
<p><span style="font-size: 14pt;">6.253 Personen sind seit Beginn der Pandemie in Israel im Zusammenhang mit dem Coronavirus verstorben. Die Todesrate sinkt ebenfalls: So starben durchschnittlich Ende März und Anfang April etwa 10 Menschen pro Tag – erstmals seit November 2020. Der Negativrekord mit etwa 60 Toten am Tag stammt von Ende Januar 2021.<br />
</span></p>
<p>&nbsp;</p>
<p><strong><span style="font-size: 14pt;"> I</span><span style="font-size: 14pt;">sraelischer Sekunden-Test erhält EU-Genehmigung</span></strong></p>
<p><span style="font-size: 14pt;"> In Europa könnte bald ein 20-Sekunden-Corona-Test aus Israel zur Verfügung stehen. Der Hersteller „Newsight Imaging“ aus Nes Ziona gab am 1. April 2021 bekannt, eine CE-Zulassung für das „SpectraLIT“-Gerät erhalten zu haben. Es wurde im Verbund mit dem Scheba-Krankenhaus in Tel HaSchomer entwickelt.</span></p>
<p><span style="font-size: 14pt;">Das Gerät analysiert Speichel mithilfe von Spektografie und Künstlicher Intelligenz. Es untersucht, welcher Lichtbereich von der Probe zurückgeworfen wird. Das Verfahren könnte etwa in Flughäfen zum Einsatz kommen, da der Weg über eine Laboruntersuchung unnötig wird. Der Test arbeite derzeit mit einer Genauigkeit von 70 bis 80 Prozent, erklärte Ejal Simlichman vom Scheba-Krankenhaus der Nachrichtenseite „Times of Israel“. Dank der Künstlichen Intelligenz werde es diesen Wert im Verlauf der Anwendung vermutlich steigern. </span><span style="font-size: 14pt;">(Israelnetz)</span></p>
<p><span style="font-size: 14pt;"><strong> </strong></span></p>
<p>&nbsp;</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footermenue" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://csi-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10985"><a href="https://csi-aktuell.de/datenschutz/">Datenschutzerklärung</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=5.17.6' id='mec-isotope-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.17.6' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.17.6' id='mec-featherlight-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.17.6' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.17.6' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.17.6' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.17.6' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.17.6' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1617283946' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.7' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.7' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/csi-aktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_633e1185dfd0435b253ebf2f88e1eec9","fragment_name":"wc_fragments_633e1185dfd0435b253ebf2f88e1eec9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/js/notices.js?ver=4.2.0.240' id='flexible_shipping_notices-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cd71d0f226","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"d742459d43","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"32347","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.3' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"7","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input id=\"cmplz_functional\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktional<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input id=\"cmplz_stats\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_stats\"   type=\"checkbox\">Statistiken<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input id=\"cmplz_marketing\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"","theme":"minimal","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#000000","button_background_color":"#000000","button_text_color":"#ffffff","accept_all_background_color":"#29b6f6","accept_all_text_color":"#ffffff","accept_all_border_color":"#29b6f6","functional_background_color":"#000000","functional_text_color":"#ffffff","functional_border_color":"#f1f1f1","border_color":"#000000","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"575f58d1f5","url":"https:\/\/csi-aktuell.de\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/csi-aktuell.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/csi-aktuell.de\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script>        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->

</body>
</html>
