<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://csi-aktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://csi-aktuell.de';var et_post_id='33208';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script id="diviarea-loader">window.DiviPopupData=window.DiviAreaConfig={"zIndex":1000000,"animateSpeed":400,"triggerClassPrefix":"show-popup-","idAttrib":"data-popup","modalIndicatorClass":"is-modal","blockingIndicatorClass":"is-blocking","defaultShowCloseButton":true,"withCloseClass":"with-close","noCloseClass":"no-close","triggerCloseClass":"close","singletonClass":"single","darkModeClass":"dark","noShadowClass":"no-shadow","altCloseClass":"close-alt","popupSelector":".et_pb_section.popup","initializeOnEvent":"et_pb_after_init_modules","popupWrapperClass":"area-outer-wrap","fullHeightClass":"full-height","openPopupClass":"da-overlay-visible","overlayClass":"da-overlay","exitIndicatorClass":"on-exit","hoverTriggerClass":"on-hover","clickTriggerClass":"on-click","onExitDelay":2000,"notMobileClass":"not-mobile","notTabletClass":"not-tablet","notDesktopClass":"not-desktop","baseContext":"body","activePopupClass":"is-open","closeButtonClass":"da-close","withLoaderClass":"with-loader","debug":false,"ajaxUrl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","sys":[]};var loader=function(){"use strict";!function(t){t.DiviArea=t.DiviPopup={loaded:!1};var n=t.DiviArea,i=n.Hooks={},r={};function e(t,n,i){var e,o,c;if("string"==typeof t)if(r[t]){if(n)if((e=r[t])&&i)for(c=e.length;c--;)(o=e[c]).callback===n&&o.context===i&&(e[c]=!1);else for(c=e.length;c--;)e[c].callback===n&&(e[c]=!1)}else r[t]=[]}function o(t,n,i,e){if("string"==typeof t){var o={callback:n,priority:i,context:e},c=r[t];c?(c.push(o),c=function(t){var n,i,r,e,o=t.length;for(e=1;e<o;e++)for(n=t[e],i=e;i>0;i--)(r=t[i-1]).priority>n.priority&&(t[i]=r,t[i-1]=n);return t}(c)):c=[o],r[t]=c}}function c(t,n,i){var e,o;for("string"==typeof n&&(n=[n]),e=0;e<n.length;e++){var c=r[n[e]],f=!1,a=void 0;if(c){var l=c.length;for(o=0;o<l;o++)if(c[o])if("filter"===t)void 0!==(a=c[o].callback.apply(c[o].context,i))&&(i[0]=a);else{if(!c[o]||"function"!=typeof c[o].callback)return!1;c[o].callback.apply(c[o].context,i)}else f=!0;if(f)for(o=l;o--;)c[o]||c.splice(o,1)}}if("filter"===t)return i[0]}i.silent=function(){return i},n.removeFilter=i.removeFilter=function(t,n){e(t,n)},n.removeAction=i.removeAction=function(t,n){e(t,n)},n.applyFilters=i.applyFilters=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];return c("filter",t,n)},n.doAction=i.doAction=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];c("action",t,n)},n.addFilter=i.addFilter=function(n,i,r,e){o(n,i,parseInt(r||10,10),e||t)},n.addAction=i.addAction=function(n,i,r,e){o(n,i,parseInt(r||10,10),e||t)},n.addActionOnce=i.addActionOnce=function(n,i,r,c){o(n,i,parseInt(r||10,10),c||t),o(n,(function(){e(n,i)}),1+parseInt(r||10,10),c||t)}}(window);return{}}();
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RxYH15dRfi392yS6cHIxUMyK87t9Av_uXgWkub2hYBI" />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Frei zugängliches Video-Material - Christen an der Seite Israels</title>
	<link rel="canonical" href="https://csi-aktuell.de/frei-zugaengliches-video-material/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Frei zugängliches Video-Material - Christen an der Seite Israels" />
	<meta property="og:url" content="https://csi-aktuell.de/frei-zugaengliches-video-material/" />
	<meta property="og:site_name" content="Christen an der Seite Israels" />
	<meta property="article:publisher" content="https://www.facebook.com/israelaktuell" />
	<meta property="article:modified_time" content="2021-05-19T08:26:32+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Geschätzte Lesezeit">
	<meta name="twitter:data1" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://csi-aktuell.de/#organization","name":"Christen an der Seite Israels","url":"https://csi-aktuell.de/","sameAs":["https://www.facebook.com/israelaktuell","https://www.youtube.com/c/ChristenanderSeiteIsraels/featured"],"logo":{"@type":"ImageObject","@id":"https://csi-aktuell.de/#logo","inLanguage":"de-DE","url":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","contentUrl":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","width":4500,"height":3500,"caption":"Christen an der Seite Israels"},"image":{"@id":"https://csi-aktuell.de/#logo"}},{"@type":"WebSite","@id":"https://csi-aktuell.de/#website","url":"https://csi-aktuell.de/","name":"Christen an der Seite Israels","description":"Bewegung deutscher Christen, die Israel unterst\u00fctzen. Die deutsche Staatsr\u00e4son f\u00fcr das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","publisher":{"@id":"https://csi-aktuell.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://csi-aktuell.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://csi-aktuell.de/frei-zugaengliches-video-material/#webpage","url":"https://csi-aktuell.de/frei-zugaengliches-video-material/","name":"Frei zug\u00e4ngliches Video-Material - Christen an der Seite Israels","isPartOf":{"@id":"https://csi-aktuell.de/#website"},"datePublished":"2021-05-19T08:11:10+00:00","dateModified":"2021-05-19T08:26:32+00:00","breadcrumb":{"@id":"https://csi-aktuell.de/frei-zugaengliches-video-material/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://csi-aktuell.de/frei-zugaengliches-video-material/"]}]},{"@type":"BreadcrumbList","@id":"https://csi-aktuell.de/frei-zugaengliches-video-material/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://csi-aktuell.de/","url":"https://csi-aktuell.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://csi-aktuell.de/frei-zugaengliches-video-material/#webpage"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://csi-aktuell.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/csi-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://csi-aktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1617283946' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://csi-aktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1621045943' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.3.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.3.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.3.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='flexible_shipping_notices-css'  href='https://csi-aktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/css/notices.css?ver=4.5.0.247' type='text/css' media='all' />
<link rel='stylesheet' id='css-divi-area-css'  href='https://csi-aktuell.de/wp-content/plugins/popups-for-divi/styles/front.min.css?ver=2.3.6' type='text/css' media='all' />
<style id='css-divi-area-inline-css' type='text/css'>
.et_pb_section.popup{display:none}
</style>
<link rel='stylesheet' id='divi-style-css'  href='https://csi-aktuell.de/wp-content/themes/Divi/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-styles-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://csi-aktuell.de/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://csi-aktuell.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","fes_nonce":"db3502c8fa","current_year":"2021","current_month":"05","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.19.1' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.19.1' id='mec-events-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/popups-for-divi/scripts/ie-compat.min.js?ver=2.3.6' id='dap-ie-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/csi-aktuell.de\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"2592000","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"0","privacyPolicyPageUrl":"https:\/\/csi-aktuell.de\/frei-zugaengliches-video-material\/","imprintPageId":"0","imprintPageUrl":"https:\/\/csi-aktuell.de\/frei-zugaengliches-video-material\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"33208","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.20' id='sp-dsgvo-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","security":"af3423f1d8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://csi-aktuell.de/wp-json/" /><link rel="alternate" type="application/json" href="https://csi-aktuell.de/wp-json/wp/v2/pages/33208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://csi-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://csi-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.3.0" />
<link rel='shortlink' href='https://wp.me/P7QNcC-8DC' />
<link rel="alternate" type="application/json+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Ffrei-zugaengliches-video-material%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Ffrei-zugaengliches-video-material%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://csi-aktuell.de/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00a2de; }
</style>
	<script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://csi-aktuell.de/wp-content/et-cache/global/et-divi-customizer-global-16214090098858.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">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</style></head>
<body data-cmplz=1 class="page-template-default page page-id-33208 custom-background theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_slide et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_no_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32606"><a href="https://csi-aktuell.de/socialmedia/">SOCIAL MEDIA</a></li>
</ul><a href="https://csi-aktuell.de/cart/" class="et-cart-info">
				<span>0-Artikel</span>
			</a>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://csi-aktuell.de/">
						<img src="https://csi-aktuell.de/wp-content/uploads/2021/01/CSI-Logo-2021-1000px.jpg" alt="Christen an der Seite Israels" id="logo" data-height-percentage="60" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://csi-aktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://csi-aktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://csi-aktuell.de/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://csi-aktuell.de/team/">Team</a></li>
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://csi-aktuell.de/partner-netzwerk/">Partner</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://csi-aktuell.de/geschichte/">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://csi-aktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://csi-aktuell.de/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-32535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32535"><a href="https://csi-aktuell.de/freundesbrief/">Freundesbrief</a></li>
	<li id="menu-item-33086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33086"><a href="https://csi-aktuell.de/shop/">Bücher &#038; Co</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://csi-aktuell.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-28467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28467"><a href="https://csi-aktuell.de/news/">Nachrichten</a></li>
	<li id="menu-item-33239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33239"><a href="https://csi-aktuell.de/category/stellungnahmen/">Stellungnahmen</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current_page_ancestor menu-item-has-children menu-item-21292"><a href="https://csi-aktuell.de/arbeitsbereiche/">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28345"><a href="https://csi-aktuell.de/humanitaeredienste/">Humanitäre Dienste in Israel und Ukraine</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://csi-aktuell.de/alijah/">Alijah</a></li>
		<li id="menu-item-27587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27587"><a href="https://csi-aktuell.de/arabische-christen/">Arabische Christen</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://csi-aktuell.de/behindertenhilfe/">Behindertenhilfe</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://csi-aktuell.de/holocaust-uberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://csi-aktuell.de/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://csi-aktuell.de/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://csi-aktuell.de/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://csi-aktuell.de/terroropfer/">Terroropfer</a></li>
	</ul>
</li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-21313"><a href="https://csi-aktuell.de/theologieundgemeinde/">Theologie und Gemeinde</a>
	<ul class="sub-menu">
		<li id="menu-item-33219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33219"><a href="https://csi-aktuell.de/frei-zugaengliches-audio-material/">Audio-Material</a></li>
		<li id="menu-item-33220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33220"><a href="https://csi-aktuell.de/frei-zugaengliches-text-material/">Text-Material</a></li>
		<li id="menu-item-33218" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-33208 current_page_item menu-item-33218"><a href="https://csi-aktuell.de/frei-zugaengliches-video-material/" aria-current="page">Video-Material</a></li>
	</ul>
</li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://csi-aktuell.de/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://csi-aktuell.de/termine/">Veranstaltungen / Reisen</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://csi-aktuell.de/gebet/">Gebet</a></li>
	<li id="menu-item-28276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28276"><a href="https://csi-aktuell.de/politik/">Politik</a></li>
</ul>
</li>
<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://csi-aktuell.de/termine/">Veranstaltungen</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://csi-aktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-32795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32795"><a href="https://csi-aktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://csi-aktuell.de/kontakt/">Kontakt</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://csi-aktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">


			
				<article id="post-33208" class="post-33208 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://csi-aktuell.de/wp-content/uploads/2019/10/GemeindeundTheologie_Icon_Sqare.png" alt="" title="GemeindeundTheologie_Icon_Sqare" height="auto" width="auto" srcset="https://csi-aktuell.de/wp-content/uploads/2019/10/GemeindeundTheologie_Icon_Sqare.png 1000w, https://csi-aktuell.de/wp-content/uploads/2019/10/GemeindeundTheologie_Icon_Sqare-980x979.png 980w, https://csi-aktuell.de/wp-content/uploads/2019/10/GemeindeundTheologie_Icon_Sqare-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" class="wp-image-20053" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #333333;"><strong><span style="font-size: 24pt;">Frei zugängliches Video-Material</span></strong></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><blockquote>
<p><span style="font-size: 12pt;"><span style="font-family: Helvetica;">Hier finden Sie unseren YouTube-Kanal und unsere Video-Playlisten.</span></span></p>
<p><span style="font-family: Helvetica; font-size: 12pt;">Viel Freude beim Schauen!</span></p>
</blockquote></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1">
				
				
				<a href="https://www.youtube.com/channel/UCpWhwEfxpvJjb2JLNbN_HwQ" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" src="https://csi-aktuell.de/wp-content/uploads/2021/05/CSI-Logo-2021-2000px.png" alt="" title="CSI-Logo-2021 - 2000px" height="auto" width="auto" srcset="https://csi-aktuell.de/wp-content/uploads/2021/05/CSI-Logo-2021-2000px.png 2000w, https://csi-aktuell.de/wp-content/uploads/2021/05/CSI-Logo-2021-2000px-1280x672.png 1280w, https://csi-aktuell.de/wp-content/uploads/2021/05/CSI-Logo-2021-2000px-980x515.png 980w, https://csi-aktuell.de/wp-content/uploads/2021/05/CSI-Logo-2021-2000px-480x252.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2000px, 100vw" class="wp-image-33195" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2">
				
				
				<a href="https://www.youtube.com/watch?v=vtiuZkd4iiU&#038;list=PLO8zGZHo7kwg8jTcVImXZSZlvMtB8_btz" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" src="https://csi-aktuell.de/wp-content/uploads/2021/05/yt-thumbnail-video.jpg" alt="" title="yt thumbnail video" height="auto" width="auto" srcset="https://csi-aktuell.de/wp-content/uploads/2021/05/yt-thumbnail-video.jpg 1280w, https://csi-aktuell.de/wp-content/uploads/2021/05/yt-thumbnail-video-980x551.jpg 980w, https://csi-aktuell.de/wp-content/uploads/2021/05/yt-thumbnail-video-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1280px, 100vw" class="wp-image-33222" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://www.youtube.com/channel/UCpWhwEfxpvJjb2JLNbN_HwQ" target="_blank">zum YouTube-Kanal</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1 et_pb_bg_layout_light" href="https://www.youtube.com/watch?v=vtiuZkd4iiU&#038;list=PLO8zGZHo7kwg8jTcVImXZSZlvMtB8_btz" target="_blank">zur Video-Rubrik</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_video et_pb_video_0">
				
				
				<div class="et_pb_video_box"><iframe data-placeholder-image="https://csi-aktuell.de/wp-content/uploads/complianz/placeholders/youtubeShNHZTkw5GU-maxresdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/ShNHZTkw5GU?feature=oembed" data-deferlazy="1" title="Das Ende Der Zeit Teil II - Tobias Krämer" width="1080" height="608"  src="about:blank"   allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footermenue" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://csi-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10985"><a href="https://csi-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-32549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32549"><a href="https://csi-aktuell.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=5.19.1' id='mec-isotope-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/imagesload.js?ver=5.19.1' id='mec-imagesload-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.19.1' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.19.1' id='featherlight-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.19.1' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.19.1' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.19.1' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.19.1' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.19.1' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1617283946' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.7' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.7' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/csi-aktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.3.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.3.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_633e1185dfd0435b253ebf2f88e1eec9","fragment_name":"wc_fragments_633e1185dfd0435b253ebf2f88e1eec9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.3.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/js/notices.js?ver=4.5.0.247' id='flexible_shipping_notices-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/popups-for-divi/scripts/front.min.js?ver=2.3.6' id='js-divi-area-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e94287a7bf","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"4f41e7b027","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"33208","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.4' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.0.3' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"9","version":"5.0.3","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input id=\"cmplz_functional\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktional<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input id=\"cmplz_stats\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_stats\"   type=\"checkbox\">Statistiken<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input id=\"cmplz_marketing\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"bottom minimal","theme":"minimal","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"bd194677a1","url":"https:\/\/csi-aktuell.de\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#ffffff","colorpalette_background_border":"#ffffff","colorpalette_text_color":"#000000","colorpalette_text_hyperlink_color":"#000000","colorpalette_toggles_background":"#29b6f6","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#cccccc","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#29b6f6","colorpalette_button_accept_border":"#29b6f6","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#000000","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#000000","colorpalette_button_settings_border":"#000000","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/csi-aktuell.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/csi-aktuell.de\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.0.3' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script><style id="et-builder-module-design-33208-cached-inline-styles">.et_pb_row_0{background-image:url(https://csi-aktuell.de/wp-content/uploads/2019/10/god-2058084_1920.jpg);height:420px}.et_pb_row_0,body #page-container .et-db #et-boc .et-l .et_pb_row_0.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_0.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_0.et_pb_row{width:100%;max-width:2560px}.et_pb_image_0{filter:invert(100%);backface-visibility:hidden;width:23%;text-align:center}html:not(.et_fb_edit_enabled) #et-fb-app .et_pb_image_0:hover{filter:invert(100%)}.et_pb_row_1.et_pb_row{padding-top:70px!important;padding-bottom:1px!important;padding-top:70px;padding-bottom:1px}.et_pb_text_0{margin-bottom:40px!important}.et_pb_row_2.et_pb_row{padding-bottom:0px!important;margin-right:auto!important;margin-bottom:0px!important;margin-left:auto!important;padding-bottom:0px}.et_pb_text_1{padding-left:0px!important}.et_pb_image_1{text-align:center}.et_pb_image_2{text-align:center}.et_pb_button_0,.et_pb_button_0:after{transition:all 300ms ease 0ms}.et_pb_button_1,.et_pb_button_1:after{transition:all 300ms ease 0ms}.et_pb_video_0 .et_pb_video_overlay_hover:hover{background-color:rgba(0,0,0,.6)}.et_pb_row_7.et_pb_row{padding-top:0px!important;padding-top:0px}.et_pb_row_0.et_pb_row{padding-top:0px!important;margin-left:auto!important;margin-right:auto!important;padding-top:0px}</style><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'116016546',post:'33208',tz:'2',srv:'csi-aktuell.de'} ]);
	_stq.push([ 'clickTrackerInit', '116016546', '33208' ]);
</script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->

</body>
</html>
