<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://csi-aktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://csi-aktuell.de';var et_post_id='33888';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RxYH15dRfi392yS6cHIxUMyK87t9Av_uXgWkub2hYBI" />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Israels Walt Disney: Eine Geschichte von Wundern und Glück in dunklen Zeiten - Christen an der Seite Israels</title>
	<link rel="canonical" href="https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Israels Walt Disney: Eine Geschichte von Wundern und Glück in dunklen Zeiten - Christen an der Seite Israels" />
	<meta property="og:description" content="Ein kleines Museum in Tel Aviv erzählt die spannende Geschichte des Mannes der als Israels Walt Disney gilt: Joseph Bau. Mithilfe von Oskar Schindler überlebte Bau den Holocaust. Zeit seines Lebens war es ihm ein Anliegen, Menschen zum Lachen zu bringen. Erst nach seinem Tod wurde bekannt, dass Bau ein Geheimnis hatte und für den [&hellip;]" />
	<meta property="og:url" content="https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/" />
	<meta property="og:site_name" content="Christen an der Seite Israels" />
	<meta property="article:publisher" content="https://www.facebook.com/israelaktuell" />
	<meta property="article:published_time" content="2021-08-13T08:11:16+00:00" />
	<meta property="article:modified_time" content="2021-08-13T15:28:27+00:00" />
	<meta property="og:image" content="https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1.jpg" />
	<meta property="og:image:width" content="1320" />
	<meta property="og:image:height" content="820" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Konstantin Krämer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="7 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://csi-aktuell.de/#organization","name":"Christen an der Seite Israels","url":"https://csi-aktuell.de/","sameAs":["https://www.facebook.com/israelaktuell","https://www.youtube.com/c/ChristenanderSeiteIsraels/featured"],"logo":{"@type":"ImageObject","@id":"https://csi-aktuell.de/#logo","inLanguage":"de-DE","url":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","contentUrl":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","width":4500,"height":3500,"caption":"Christen an der Seite Israels"},"image":{"@id":"https://csi-aktuell.de/#logo"}},{"@type":"WebSite","@id":"https://csi-aktuell.de/#website","url":"https://csi-aktuell.de/","name":"Christen an der Seite Israels","description":"Bewegung deutscher Christen, die Israel unterst\u00fctzen. Die deutsche Staatsr\u00e4son f\u00fcr das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","publisher":{"@id":"https://csi-aktuell.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://csi-aktuell.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#primaryimage","inLanguage":"de-DE","url":"https://csi-aktuell.de/wp-content/uploads/2021/07/\u05d7\u05d6\u05d9\u05ea-\u05de\u05d5\u05d6\u05d0\u05d5\u05df-1.jpg","contentUrl":"https://csi-aktuell.de/wp-content/uploads/2021/07/\u05d7\u05d6\u05d9\u05ea-\u05de\u05d5\u05d6\u05d0\u05d5\u05df-1.jpg","width":1320,"height":820,"caption":"Eingang zum\u202fMuseum: Das Joseph-Bau-House befindet sich in der Berdichevsky-Stra\u00dfe 9 in Tel Aviv. Foto: privat"},{"@type":"WebPage","@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#webpage","url":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/","name":"Israels Walt Disney: Eine Geschichte von Wundern und Gl\u00fcck in dunklen Zeiten - Christen an der Seite Israels","isPartOf":{"@id":"https://csi-aktuell.de/#website"},"primaryImageOfPage":{"@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#primaryimage"},"datePublished":"2021-08-13T08:11:16+00:00","dateModified":"2021-08-13T15:28:27+00:00","breadcrumb":{"@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/"]}]},{"@type":"BreadcrumbList","@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://csi-aktuell.de/"},{"@type":"ListItem","position":2,"name":"Israels Walt Disney: Eine Geschichte von Wundern und Gl\u00fcck in dunklen Zeiten"}]},{"@type":"Article","@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#article","isPartOf":{"@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#webpage"},"author":{"@id":"https://csi-aktuell.de/#/schema/person/274f95287e22597531b62eeac46c6703"},"headline":"Israels Walt Disney: Eine Geschichte von Wundern und Gl\u00fcck in dunklen Zeiten","datePublished":"2021-08-13T08:11:16+00:00","dateModified":"2021-08-13T15:28:27+00:00","mainEntityOfPage":{"@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#webpage"},"wordCount":1407,"publisher":{"@id":"https://csi-aktuell.de/#organization"},"image":{"@id":"https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/#primaryimage"},"thumbnailUrl":"https://csi-aktuell.de/wp-content/uploads/2021/07/\u05d7\u05d6\u05d9\u05ea-\u05de\u05d5\u05d6\u05d0\u05d5\u05df-1.jpg","articleSection":["Holocaust","Holocaust \u00dcberlebende"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://csi-aktuell.de/#/schema/person/274f95287e22597531b62eeac46c6703","name":"Konstantin Kr\u00e4mer","url":"https://csi-aktuell.de/author/konstantin-kraemer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://csi-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Kommentar-Feed" href="https://csi-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Israels Walt Disney: Eine Geschichte von Wundern und Glück in dunklen Zeiten Kommentar-Feed" href="https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/csi-aktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.10" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://csi-aktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://csi-aktuell.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://csi-aktuell.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1624466530' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-fontawesome-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/all.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-eleganticons-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/eleganticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-essential-icon-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/essential-icon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-iconfont-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/icofont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-materialdesignicons-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/materialdesignicons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-style-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='sfm-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sfm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://csi-aktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1623292219' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='flexible_shipping_notices-css'  href='https://csi-aktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/css/notices.css?ver=4.7.2.253' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://csi-aktuell.de/wp-content/themes/Divi/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='divi-styles-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://csi-aktuell.de/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","fes_nonce":"7b23ef9f02","current_year":"2021","current_month":"08","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.22.0' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.22.0' id='mec-events-script-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/csi-aktuell.de\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"2592000","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"0","privacyPolicyPageUrl":"https:\/\/csi-aktuell.de\/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten\/","imprintPageId":"0","imprintPageUrl":"https:\/\/csi-aktuell.de\/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"33888","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.20' id='sp-dsgvo-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","security":"15e9fe421c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://csi-aktuell.de/wp-json/" /><link rel="alternate" type="application/json" href="https://csi-aktuell.de/wp-json/wp/v2/posts/33888" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://csi-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://csi-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.5.2" />
<link rel='shortlink' href='https://wp.me/p7QNcC-8OA' />
<link rel="alternate" type="application/json+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fisraels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fisraels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.9 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://csi-aktuell.de/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style>
            <style>
                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 300;
                    src: local('Roboto Light Italic'),
                    local('Roboto-LightItalic'),
                    url(fonts/roboto/Roboto-LightItalic-webfont.woff) format('woff');
                    font-display: swap;

                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 400;
                    src: local('Roboto Italic'),
                    local('Roboto-Italic'),
                    url(fonts/roboto/Roboto-Italic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 700;
                    src: local('Roboto Bold Italic'),
                    local('Roboto-BoldItalic'),
                    url(fonts/roboto/Roboto-BoldItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: italic;
                    font-weight: 900;
                    src: local('Roboto Black Italic'),
                    local('Roboto-BlackItalic'),
                    url(fonts/roboto/Roboto-BlackItalic-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 300;
                    src: local('Roboto Light'),
                    local('Roboto-Light'),
                    url(fonts/roboto/Roboto-Light-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 400;
                    src: local('Roboto Regular'),
                    local('Roboto-Regular'),
                    url(fonts/roboto/Roboto-Regular-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 700;
                    src: local('Roboto Bold'),
                    local('Roboto-Bold'),
                    url(fonts/roboto/Roboto-Bold-webfont.woff) format('woff');
                    font-display: swap;
                }

                /* latin */
                @font-face {
                    font-family: 'Roboto';
                    font-style: normal;
                    font-weight: 900;
                    src: local('Roboto Black'),
                    local('Roboto-Black'),
                    url(fonts/roboto/Roboto-Black-webfont.woff) format('woff');
                    font-display: swap;
                }
            </style>
            <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00a2de; }
</style>
	<script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://csi-aktuell.de/wp-content/et-cache/global/et-divi-customizer-global-16275867229813.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-33888 single-format-standard custom-background theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_slide et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://csi-aktuell.de/">
						<img src="https://csi-aktuell.de/wp-content/uploads/2021/01/CSI-Logo-2021-1000px.jpg" width="1000" height="525" alt="Christen an der Seite Israels" id="logo" data-height-percentage="60" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://csi-aktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://csi-aktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://csi-aktuell.de/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://csi-aktuell.de/team/">Team</a></li>
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://csi-aktuell.de/partner-netzwerk/">Partner</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://csi-aktuell.de/geschichte/">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://csi-aktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-33780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33780"><a href="https://csi-aktuell.de/podcast/">Podcast</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://csi-aktuell.de/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-32535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32535"><a href="https://csi-aktuell.de/freundesbrief/">Freundesbrief</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://csi-aktuell.de/newsletter-2/">Newsletter</a></li>
	<li id="menu-item-33086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33086"><a href="https://csi-aktuell.de/shop/">Bücher &#038; Co</a></li>
	<li id="menu-item-33239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33239"><a href="https://csi-aktuell.de/category/stellungnahmen/">Stellungnahmen</a></li>
	<li id="menu-item-28467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28467"><a href="https://csi-aktuell.de/news/">Nachrichten</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21292"><a href="https://csi-aktuell.de/arbeitsbereiche/">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28345"><a href="https://csi-aktuell.de/humanitaeredienste/">Humanitäre Dienste in Israel und Ukraine</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://csi-aktuell.de/alijah/">Alijah</a></li>
		<li id="menu-item-27587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27587"><a href="https://csi-aktuell.de/arabische-christen/">Arabische Christen</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://csi-aktuell.de/behindertenhilfe/">Behindertenhilfe</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://csi-aktuell.de/holocaust-uberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://csi-aktuell.de/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://csi-aktuell.de/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://csi-aktuell.de/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://csi-aktuell.de/terroropfer/">Terroropfer</a></li>
	</ul>
</li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21313"><a href="https://csi-aktuell.de/theologieundgemeinde/">Theologie und Gemeinde</a>
	<ul class="sub-menu">
		<li id="menu-item-33219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33219"><a href="https://csi-aktuell.de/frei-zugaengliches-audio-material/">Audio-Material</a></li>
		<li id="menu-item-33220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33220"><a href="https://csi-aktuell.de/frei-zugaengliches-text-material/">Text-Material</a></li>
		<li id="menu-item-33218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33218"><a href="https://csi-aktuell.de/frei-zugaengliches-video-material/">Video-Material</a></li>
	</ul>
</li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://csi-aktuell.de/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://csi-aktuell.de/termine/">Veranstaltungen / Reisen</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://csi-aktuell.de/gebet/">Gebet</a></li>
	<li id="menu-item-28276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28276"><a href="https://csi-aktuell.de/politik/">Politik</a></li>
</ul>
</li>
<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://csi-aktuell.de/termine/">Veranstaltungen</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://csi-aktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-32795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32795"><a href="https://csi-aktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://csi-aktuell.de/kontakt/">Kontakt</a></li>
</ul>						</nav>
					
					<a href="https://csi-aktuell.de/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://csi-aktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-33888" class="et_pb_post post-33888 post type-post status-publish format-standard has-post-thumbnail hentry category-holocaust category-holocaust-ueberlebende-2">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Israels Walt Disney: Eine Geschichte von Wundern und Glück in dunklen Zeiten</h1>

						<p class="post-meta"><span class="published">Aug 13, 2021</span> | <a href="https://csi-aktuell.de/category/holocaust/" rel="category tag">Holocaust</a>, <a href="https://csi-aktuell.de/category/holocaust-ueberlebende-2/" rel="category tag">Holocaust Überlebende</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="attachment_33893" style="width: 1330px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33893" data-attachment-id="33893" data-permalink="https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/%d7%97%d7%96%d7%99%d7%aa-%d7%9e%d7%95%d7%96%d7%90%d7%95%d7%9f-1/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1.jpg" data-orig-size="1320,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="חזית מוזאון 1" data-image-description="&lt;p&gt;Eingang zum Museum: Das Joseph-Bau-House befindet sich in der Berdichevsky-Straße 9 in Tel Aviv. Foto: privat&lt;/p&gt;
" data-image-caption="&lt;p&gt;Eingang zum Museum: Das Joseph-Bau-House befindet sich in der Berdichevsky-Straße 9 in Tel Aviv. Foto: privat&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-500x311.jpg" data-large-file="https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1.jpg" loading="lazy" class="size-full wp-image-33893" src="https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1.jpg" alt="" width="1320" height="820" srcset="https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1.jpg 1320w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-500x311.jpg 500w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-150x93.jpg 150w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-768x477.jpg 768w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-1080x671.jpg 1080w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-1280x795.jpg 1280w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-980x609.jpg 980w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-480x298.jpg 480w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-225x140.jpg 225w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-600x373.jpg 600w, https://csi-aktuell.de/wp-content/uploads/2021/07/חזית-מוזאון-1-900x559.jpg 900w" sizes="(max-width: 1320px) 100vw, 1320px" /><p id="caption-attachment-33893" class="wp-caption-text"><span style="font-size: 10pt;">Eingang zum Museum: Das Joseph-Bau-House befindet sich in der Berdichevsky-Straße 9 in Tel Aviv. Foto: privat</span></p></div>
<p><strong>Ein kleines Museum in Tel Aviv erzählt die spannende Geschichte des Mannes der als Israels Walt Disney gilt: Joseph Bau. Mithilfe von Oskar Schindler überlebte Bau den Holocaust. Zeit seines Lebens war es ihm ein Anliegen, Menschen zum Lachen zu bringen. Erst nach seinem Tod wurde bekannt, dass Bau ein Geheimnis hatte und für den Staat Israel viel mehr war als „nur“ ein Künstler.</strong></p>
<p>„Unser Vater wollte immer Menschen glücklich machen&#8221;, erzählt Hadasa, die älteste Tochter von Joseph Bau, gegenüber der Tageszeitung „Jerusalem Post“. Zu Hause habe es immer viel Vergnügen gegeben. Der Vater habe seinen beiden Töchtern beigebracht, eine Geschichte oder Witze zu erzählen, Lieder zu schreiben und zu singen. Seinen Töchtern sagte der Künstler: „Wenn Eure Mutter und ich in der dunkelsten Zeit glücklich waren, kann jeder von uns die Bedeutung von Glück und Liebe lernen.“</p>
<p>Joseph Bau wurde am 13. Juni 1920 im polnischen Krakau geboren. Als junger Mann begann er in der Stadt eine Ausbildung zum Grafiker an der Akademie der bildenden Künste. Durch den Zweiten Weltkrieg wurde die Ausbildung jedoch unterbrochen. Bau wurde 1942 aus dem Krakauer Ghetto in das Konzentrationslager Płaszów verlegt.</p>
<p>Da er ein Talent für gotische Schrift besaß, wurde er von den Deutschen im Lager beauftragt, Schilder und Karten herzustellen. Heimlich fälschte er zudem Dokumente, um Menschen die Flucht aus dem Lager zu ermöglichen.</p>
<p>Während der Haft verliebte sich Joseph Bau in die Jüdin Rebecca Tennenbaum. Obwohl dies durch die Nazis verboten war, heirateten die beiden heimlich in der Frauenbaracke von Płaszów. Zuvor hatte Bau mehrere Tage seine Brotrationen gegen einen winzigen silbernen Löffel getauscht. Aus diesem formte er zwei Ringe. Als Frau verkleidet schlich er sich schließlich am 13. Februar 1944 in Rebeccas Baracke. Die Heirat wurde in Steven Spielbergs Film „Schindlers Liste“ thematisiert. Joseph und Rebecca Bau selbst sind am Ende des Films zu sehen, wie sie einen Stein auf Oskar Schindlers Grab in Jerusalem legen.</p>
<p><strong>Rettung durch Oskar Schindler</strong></p>
<p>Bau wurde später in das Konzentrationslager Groß-Rosen verlegt. Dank des Einsatzes seiner Frau – von dem er erst Jahre später erfuhr – kam er in das Lager von Oskar Schindler. Dort überlebte er den Krieg. Rebecca wurde nach Auschwitz gebracht.</p>
<p>Nach Kriegsende kehrte Joseph Bau nach Krakau zurück und machte sich auf die Suche nach seiner Familie. Den Mord an seinem Vater hatte er miterlebt. Seine Mutter starb kurz nach der Befreiung des Konzentrationslagers Auschwitz. Bei der Suche nach seiner Frau entkam Bau knapp dem Tod: Er verpasste einen Zug, der wenig später von einer hohen Brücke stürzte. Alle Insassen kamen ums Leben.</p>
<p>Während Bau auf dem Bahnhof auf den nächsten Zug wartete wurde er von einer Frau beschuldigt, ein entkommener Nazi in Lagerkleidung zu sein. Er wurde verhaftet und auf die Polizeiwache gebracht. Dort konnte er beweisen, dass er ein Überlebender war. Er erzählte dem Polizisten von der Suche nach seiner Frau. Dieser hatte von einem verunfallten Pferdewagen gehört, mit dem weibliche Überlebende aus Auschwitz unterwegs gewesen waren. Bau machte sich daraufhin auf den Weg ins Krankenhaus und fand dort tatsächlich seine Rebecca. Die beiden kehrten nach Krakau zurück und heiraten 1946 noch einmal, nun ganz offiziell.</p>
<div id="attachment_33889" style="width: 601px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33889" data-attachment-id="33889" data-permalink="https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/download-aspx/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2021/07/download.aspx_.jpeg" data-orig-size="591,892" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download.aspx" data-image-description="&lt;p&gt;Joseph und Rebecca Bau bei ihrer „zweiten“ Hochzeit 1946. Foto: privat&lt;/p&gt;
" data-image-caption="&lt;p&gt;Joseph und Rebecca Bau bei ihrer „zweiten“ Hochzeit 1946. Foto: privat&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2021/07/download.aspx_-221x333.jpeg" data-large-file="https://csi-aktuell.de/wp-content/uploads/2021/07/download.aspx_.jpeg" loading="lazy" class="size-full wp-image-33889" src="https://csi-aktuell.de/wp-content/uploads/2021/07/download.aspx_.jpeg" alt="" width="591" height="892" srcset="https://csi-aktuell.de/wp-content/uploads/2021/07/download.aspx_.jpeg 591w, https://csi-aktuell.de/wp-content/uploads/2021/07/download.aspx_-480x724.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 591px, 100vw" /><p id="caption-attachment-33889" class="wp-caption-text"><span style="font-size: 10pt;">Joseph und Rebecca Bau bei ihrer „zweiten“ Hochzeit 1946. Foto: privat</span></p></div>
<p>Später beendete Bau sein Studium und wanderte 1950 mit seiner Frau und Tochter Hadasa nach Israel aus. Dort wurde dem Paar Tochter Clila geboren.</p>
<p>In Israel arbeitete Bau zunächst als Grafiker für die Regierung. 1956 eröffnete er in Tel Aviv sein eigenes Atelier. Unter anderem entwarf er mehrere international anerkannte hebräische Schriften, die Israels frühe Animationen, Filme und Werbespots charakterisierten. Zudem schrieb er mehrere Bücher und verfasste Gedichte.</p>
<p><strong>Fälscher für den Mossad</strong></p>
<p>In der israelischen Presse war von Bau als „Israels Walt Disney&#8221; die Rede. Seine Gemälde und Zeichnungen wurden von dem US-amerikanischen Auktionshaus Sotheby&#8217;s als bedeutende Beiträge zur Kunst über den Holocaust aufgeführt. Als 2007 in den Hallen der Vereinten Nationen in New York Werke von ihm ausgestellt wurden, war er der erste Israeli, dem diese Ehre zuteil wurde. Erst nach seinem Tod wurde bekannt, dass Bau auch als Fälscher für den israelischen Auslandsgeheimdienst Mossad und den Inlandsgeheimdienst Schabak gearbeitet hat.</p>
<div id="attachment_33891" style="width: 936px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33891" data-attachment-id="33891" data-permalink="https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/bildschirmfoto-2021-07-26-um-15-46-27/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-26-um-15.46.27.png" data-orig-size="926,1194" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bildschirmfoto 2021-07-26 um 15.46.27" data-image-description="&lt;p&gt;In zahlreichen Werken thematisierte Joseph Bau den Holocaust. Zu diesem Bild schrieb er: „Der Eingang erfolgte durch das Tor und der einzige Ausgang durch den Schornstein.“ Foto: privat&lt;/p&gt;
" data-image-caption="&lt;p&gt;In zahlreichen Werken thematisierte Joseph Bau den Holocaust. Zu diesem Bild schrieb er: „Der Eingang erfolgte durch das Tor und der einzige Ausgang durch den Schornstein.“ Foto: privat&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-26-um-15.46.27-258x333.png" data-large-file="https://csi-aktuell.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-26-um-15.46.27.png" loading="lazy" class="size-full wp-image-33891" src="https://csi-aktuell.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-26-um-15.46.27.png" alt="" width="926" height="1194" srcset="https://csi-aktuell.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-26-um-15.46.27.png 926w, https://csi-aktuell.de/wp-content/uploads/2021/07/Bildschirmfoto-2021-07-26-um-15.46.27-480x619.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 926px, 100vw" /><p id="caption-attachment-33891" class="wp-caption-text"><span style="font-size: 10pt;">In zahlreichen Werken thematisierte Joseph Bau den Holocaust. Zu diesem Bild schrieb er: „Der Eingang erfolgte durch das Tor und der einzige Ausgang durch den Schornstein.“ Foto: privat</span></p></div>
<p>Sie hätten ihren Vater immer für einen ruhigen, einfachen Mann gehalten, so die Töchter laut „Jerusalem Post“. Doch dann hätten sie erfahren, dass er für den Mossad tätig war und unter anderem Dokumente für den israelischen Spion Eli Cohen in Syrien gefälscht habe. Auch die Pässe und Dokumente, die die israelischen Spione für die Festnahme von Adolf Eichmann in Argentinien benötigten, stammten aus der Feder von Joseph Bau.</p>
<p style="text-align: center;"><em><strong>„Wenn Spielberg den ganzen Horror der Realität gezeigt hätte, wäre niemand in der Lage gewesen, den Film anzusehen.“</strong></em></p>
<p>Mit Oskar Schindler verband Bau bis zu dessen Tod 1974 eine enge Freundschaft. Als 1994 der Film „Schindlers Liste“ erstmals in Israel gezeigt wurde, war auch das Ehepaar Bau anwesend. Die Töchter Clila und Hadasa waren besorgt. „Wir wollten nicht, dass unsere Eltern den Film sehen. Aber sie glaubten, es sei ihre Pflicht, um die jüdischen Märtyrer zu ehren“, erzählte Clila der „Jerusalem Post“. „Wir saßen an ihrer Seite, um ihnen nah zu sein. Als es zu Ende war fragten wir unseren Vater: ‚War es so schlimm?‘. Und er sagte: ,Nein, es war zehn Mal schlimmer. Wenn Spielberg den ganzen Horror der Realität gezeigt hätte, wäre niemand in der Lage gewesen, den Film anzusehen.‘“</p>
<p>Rebecca Bau verstarb 1997. Ihr Ehemann Joseph starb am 24. Mai 2002 in Tel Aviv im Alter von 81 Jahren an einer Lungenentzündung. Nach seinem Tod verwandelten die Töchter Hadasa und Clila das kleine Atelier ihres Vaters in das Museum „Joseph Bau House“. Die Ausstellungsräume sind übervoll mit Zeichnungen, Gemälden, Fotografien, Büchern und animierten Filmen des Künstlers. „Vater hat gesagt, wir sollen das Studio in ein Theater verwandeln. Heute ist es beides, ein Museum und eine Bühne“, sagten die Töchter. Die, so heißt es auf der Homepage des Museums, die faszinierenden Geschichten ihrer Eltern „mit Humor und einem Lächeln erzählen“.</p>
<p><strong>Mit „Christen an der Seite Israels“ durch die Krise</strong></p>
<p>Die Corona-Pandemie hat das kleine Museum in eine finanzielle Krise gestürzt. „Wenn es keine Besucher gibt, gibt es keine Einnahmen, aber die Ausgaben laufen weiter“, so Hadasa und Clila. Während der Krise war die Einrichtung auf Spenden angewiesen. Auch „Christen an der Seite Israels“ (CSI) hat das Museum in dieser Zeit unterstützt. „Wir sind sehr dankbar für die großzügige Spende, die CSI uns gegeben hat. Das hat uns sehr geholfen, weil wir befürchtet hatten, dieses einzigartige und besondere Museum schließen zu müssen. Wir hatten nicht damit gerechnet, dass die Corona-Krise so lange anhält, daher mussten wir viele Schulden machen“, so Clila und Hadasa gegenüber „Christen an der Seite Israels“.</p>
<div id="attachment_33892" style="width: 553px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33892" data-attachment-id="33892" data-permalink="https://csi-aktuell.de/israels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten/clilahadasa_museum2/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2021/07/ClilaHadasa_Museum2.jpg" data-orig-size="543,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1575909725&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clila&#038;Hadasa_Museum2" data-image-description="&lt;p&gt;Die Schwestern Clila und Hadasa stecken viel Herzblut in das Joseph-Bau-House, das die Lebensgeschichte ihres Vaters erzählt. Foto: privat&lt;/p&gt;
" data-image-caption="&lt;p&gt;Die Schwestern Clila und Hadasa stecken viel Herzblut in das Joseph-Bau-House, das die Lebensgeschichte ihres Vaters erzählt. Foto: privat&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2021/07/ClilaHadasa_Museum2-251x333.jpg" data-large-file="https://csi-aktuell.de/wp-content/uploads/2021/07/ClilaHadasa_Museum2.jpg" loading="lazy" class="size-full wp-image-33892" src="https://csi-aktuell.de/wp-content/uploads/2021/07/ClilaHadasa_Museum2.jpg" alt="" width="543" height="720" srcset="https://csi-aktuell.de/wp-content/uploads/2021/07/ClilaHadasa_Museum2.jpg 543w, https://csi-aktuell.de/wp-content/uploads/2021/07/ClilaHadasa_Museum2-480x636.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 543px, 100vw" /><p id="caption-attachment-33892" class="wp-caption-text"><span style="font-size: 10pt;">Die Schwestern Clila und Hadasa stecken viel Herzblut in das Joseph-Bau-House, das die Lebensgeschichte ihres Vaters erzählt. Foto: privat</span></p></div>
<p>Nun, da in Israel das öffentliche Leben langsam wieder zur Normalität zurückkehrt, hoffen auch die beiden Frauen wieder auf regen Besuch in ihrem Museum. Doch die kleine Einrichtung steht schon vor einer neuen Herausforderung: Das Gebäude, in dem sich das Museum befindet, soll bald abgerissen werden. „Wir haben nicht das Geld, um das Museum an einen anderen Ort zu verlegen. Wir sind sehr verärgert und haben Angst vor dem, was passieren wird“, erzählen die beiden Schwestern.</p>
<p>Weitere Informationen unter <a href="http://www.josephbau.com">www.josephbau.com</a>.</p>
<p><i>Dieser Artikel erschien zuerst in unserer Zeitung „Israelaktuell“, Ausgabe 125. Sie können die Zeitung hier kostenlos und unverbindlich bestellen: </i><a style="font-style: italic;" href="https://csi-aktuell.de/israelaktuell">https://csi-aktuell.de/israelaktuell</a><i>. Gerne senden wir Ihnen auch mehrere Exemplare zum Auslegen oder Weitergeben zu.</i></p>
<p>Von: Dana Nowak</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footermenue" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://csi-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10985"><a href="https://csi-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-32549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32549"><a href="https://csi-aktuell.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	                <div class="sfm-floating-menu middle-right sfm-rect vertical">
                    
                                                <div class="sfm-button sfm-60d36c48e88d7">
                                                                <a class="sfm-shape-button" target="_blank" href="https://www.youtube.com/channel/UCpWhwEfxpvJjb2JLNbN_HwQ"><i class="icofont-youtube-play"></i></a>
                            </div>
                                                        <div class="sfm-button sfm-1624468744353">
                                                                <a class="sfm-shape-button" target="_blank" href="https://www.facebook.com/christenanderseiteisraels"><i class="icofont-facebook"></i></a>
                            </div>
                                                        <div class="sfm-button sfm-1624468788359">
                                                                <a class="sfm-shape-button"  href="https://csi-aktuell.de/podcast/"><i class="icofont-spotify"></i></a>
                            </div>
                                            </div>
                	<style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=5.22.0' id='mec-isotope-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/imagesload.js?ver=5.22.0' id='mec-imagesload-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.22.0' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.22.0' id='featherlight-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.22.0' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.22.0' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.22.0' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.22.0' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.22.0' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1624466530' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/js/custom-scripts.js?ver=1.0.0' id='sfm-custom-scripts-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.7' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.7' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/csi-aktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_633e1185dfd0435b253ebf2f88e1eec9","fragment_name":"wc_fragments_633e1185dfd0435b253ebf2f88e1eec9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/js/notices.js?ver=4.7.2.253' id='flexible_shipping_notices-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0c8e301578","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"7a99c3fcca","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"33888","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.10' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.10' id='et-core-common-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.2.6' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"9","version":"5.2.6","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input id=\"cmplz_functional\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktional<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input id=\"cmplz_statistics\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_statistics\"   type=\"checkbox\">Statistiken<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input id=\"cmplz_marketing\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"bottom minimal","theme":"minimal","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"35224ae049","url":"https:\/\/csi-aktuell.de\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#ffffff","colorpalette_background_border":"#ffffff","colorpalette_text_color":"#000000","colorpalette_text_hyperlink_color":"#000000","colorpalette_toggles_background":"#29b6f6","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#cccccc","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#29b6f6","colorpalette_button_accept_border":"#29b6f6","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#000000","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#000000","colorpalette_button_settings_border":"#000000","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/csi-aktuell.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/csi-aktuell.de\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.2.6' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","nonce":"a7aabab941","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/csi-aktuell.de\/wp-login.php?redirect_to=https%3A%2F%2Fcsi-aktuell.de%2Fisraels-walt-disney-eine-geschichte-von-wundern-und-glueck-in-dunklen-zeiten%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.0' id='jetpack-carousel-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'116016546',post:'33888',tz:'2',srv:'csi-aktuell.de'} ]);
	_stq.push([ 'clickTrackerInit', '116016546', '33888' ]);
</script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->

</body>
</html>
