<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://csi-aktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RxYH15dRfi392yS6cHIxUMyK87t9Av_uXgWkub2hYBI" />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Niederlande: Israel ernennt ehemaligen CSI-Direktor Van Oordt zum Honorarkonsul - Christen an der Seite Israels</title>
	<link rel="canonical" href="https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Niederlande: Israel ernennt ehemaligen CSI-Direktor Van Oordt zum Honorarkonsul - Christen an der Seite Israels" />
	<meta property="og:description" content="„Roger, du bist ein wahrer Freund Israels.“ Mit diesen Worten bestätigte die stellvertretende Botschafterin Israels in den Niederlanden, Hila Stern, den neuen Titel von Roger van Oordt als Honorarkonsul des Staates Israel. Der frühere geschäftsführende Direktor von „Christenen voor Israel Niederlande“ wurde am 4. November in Nijkerk als Honorarkonsul des Staates Israel in den Niederlanden [&hellip;]" />
	<meta property="og:url" content="https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/" />
	<meta property="og:site_name" content="Christen an der Seite Israels" />
	<meta property="article:publisher" content="https://www.facebook.com/israelaktuell" />
	<meta property="article:published_time" content="2021-11-15T11:20:33+00:00" />
	<meta property="article:modified_time" content="2021-11-15T13:46:36+00:00" />
	<meta property="og:image" content="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Dana Nowak" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://csi-aktuell.de/#organization","name":"Christen an der Seite Israels","url":"https://csi-aktuell.de/","sameAs":["https://www.facebook.com/israelaktuell","https://www.youtube.com/c/ChristenanderSeiteIsraels/featured"],"logo":{"@type":"ImageObject","@id":"https://csi-aktuell.de/#logo","inLanguage":"de-DE","url":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","contentUrl":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","width":4500,"height":3500,"caption":"Christen an der Seite Israels"},"image":{"@id":"https://csi-aktuell.de/#logo"}},{"@type":"WebSite","@id":"https://csi-aktuell.de/#website","url":"https://csi-aktuell.de/","name":"Christen an der Seite Israels","description":"Bewegung deutscher Christen, die Israel unterst\u00fctzen. Die deutsche Staatsr\u00e4son f\u00fcr das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","publisher":{"@id":"https://csi-aktuell.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://csi-aktuell.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#primaryimage","inLanguage":"de-DE","url":"https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg","contentUrl":"https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg","width":1800,"height":1200,"caption":"Roger van Oordt bei seiner ersten Ansprache als Honorarkonsul. Foto: Willem Jan de Bruin Fotografie"},{"@type":"WebPage","@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#webpage","url":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/","name":"Niederlande: Israel ernennt ehemaligen CSI-Direktor Van Oordt zum Honorarkonsul - Christen an der Seite Israels","isPartOf":{"@id":"https://csi-aktuell.de/#website"},"primaryImageOfPage":{"@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#primaryimage"},"datePublished":"2021-11-15T11:20:33+00:00","dateModified":"2021-11-15T13:46:36+00:00","breadcrumb":{"@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/"]}]},{"@type":"BreadcrumbList","@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://csi-aktuell.de/"},{"@type":"ListItem","position":2,"name":"Niederlande: Israel ernennt ehemaligen CSI-Direktor Van Oordt zum Honorarkonsul"}]},{"@type":"Article","@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#article","isPartOf":{"@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#webpage"},"author":{"@id":"https://csi-aktuell.de/#/schema/person/86e4c5d30efc67e43c7d08f04f32db01"},"headline":"Niederlande: Israel ernennt ehemaligen CSI-Direktor Van Oordt zum Honorarkonsul","datePublished":"2021-11-15T11:20:33+00:00","dateModified":"2021-11-15T13:46:36+00:00","mainEntityOfPage":{"@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#webpage"},"wordCount":562,"publisher":{"@id":"https://csi-aktuell.de/#organization"},"image":{"@id":"https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/#primaryimage"},"thumbnailUrl":"https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg","articleSection":["Deutsch-israelische Beziehungen (D)"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://csi-aktuell.de/#/schema/person/86e4c5d30efc67e43c7d08f04f32db01","name":"Dana Nowak","url":"https://csi-aktuell.de/author/dana-nowak/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://csi-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Kommentar-Feed" href="https://csi-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Niederlande: Israel ernennt ehemaligen CSI-Direktor Van Oordt zum Honorarkonsul Kommentar-Feed" href="https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/feed/" />
<meta content="Divi v.4.13.0" name="generator"/><link rel='stylesheet' id='mec-select2-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=6.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=6.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/mec-general-calendar.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://csi-aktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://csi-aktuell.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://csi-aktuell.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1632731729' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-fontawesome-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/all.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-eleganticons-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/eleganticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-essential-icon-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/essential-icon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-iconfont-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/icofont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-materialdesignicons-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/materialdesignicons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-style-css'  href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='sfm-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sfm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://csi-aktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1633444216' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='divi-styles-css'  href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://csi-aktuell.de/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/mec-general-calendar.js?ver=6.1.5' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","fes_nonce":"69a20f3501","current_year":"2021","current_month":"11","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=6.1.5' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=6.1.5' id='mec-events-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","security":"9a48c7d53f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://csi-aktuell.de/wp-json/" /><link rel="alternate" type="application/json" href="https://csi-aktuell.de/wp-json/wp/v2/posts/35399" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://csi-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://csi-aktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://wp.me/pdkZCt-9cX' />
<link rel="alternate" type="application/json+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fniederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fniederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.1.2 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00a2de; }
</style>
	<script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://csi-aktuell.de/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1636123012" /><style type="text/css">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-35399 single-format-standard custom-background theme-Divi woocommerce-no-js et_button_custom_icon et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_slide et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://csi-aktuell.de/">
						<img src="https://csi-aktuell.de/wp-content/uploads/2021/01/CSI-Logo-2021-1000px.jpg" width="1000" height="525" alt="Christen an der Seite Israels" id="logo" data-height-percentage="60" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://csi-aktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://csi-aktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://csi-aktuell.de/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://csi-aktuell.de/team/">Team</a></li>
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://csi-aktuell.de/partner-netzwerk/">Partner</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://csi-aktuell.de/geschichte/">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://csi-aktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-33780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33780"><a href="https://csi-aktuell.de/podcast/">Podcast</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://csi-aktuell.de/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-32535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32535"><a href="https://csi-aktuell.de/freundesbrief/">Freundesbrief</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://csi-aktuell.de/newsletter-2/">Newsletter</a></li>
	<li id="menu-item-28467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28467"><a href="https://csi-aktuell.de/news/">Nachrichten</a></li>
	<li id="menu-item-34258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34258"><a href="https://csi-aktuell.de/stellungnahmen/">Stellungnahmen</a></li>
	<li id="menu-item-33086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33086"><a href="https://csi-aktuell.de/shop/">Bücher &#038; Co</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21292"><a href="https://csi-aktuell.de/arbeitsbereiche/">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28345"><a href="https://csi-aktuell.de/humanitaeredienste/">Humanitäre Dienste in Israel und Ukraine</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://csi-aktuell.de/alijah/">Alijah</a></li>
		<li id="menu-item-27587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27587"><a href="https://csi-aktuell.de/arabische-christen/">Arabische Christen</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://csi-aktuell.de/behindertenhilfe/">Behindertenhilfe</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://csi-aktuell.de/holocaust-uberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://csi-aktuell.de/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://csi-aktuell.de/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://csi-aktuell.de/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://csi-aktuell.de/terroropfer/">Terroropfer</a></li>
	</ul>
</li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21313"><a href="https://csi-aktuell.de/theologieundgemeinde/">Theologie und Gemeinde</a>
	<ul class="sub-menu">
		<li id="menu-item-33219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33219"><a href="https://csi-aktuell.de/frei-zugaengliches-audio-material/">Audio-Material</a></li>
		<li id="menu-item-33220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33220"><a href="https://csi-aktuell.de/frei-zugaengliches-text-material/">Text-Material</a></li>
		<li id="menu-item-33218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33218"><a href="https://csi-aktuell.de/frei-zugaengliches-video-material/">Video-Material</a></li>
	</ul>
</li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://csi-aktuell.de/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://csi-aktuell.de/termine/">Veranstaltungen / Reisen</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://csi-aktuell.de/gebet/">Gebet</a></li>
	<li id="menu-item-28276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28276"><a href="https://csi-aktuell.de/politik/">Politik</a></li>
</ul>
</li>
<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://csi-aktuell.de/termine/">Veranstaltungen</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://csi-aktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-32795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32795"><a href="https://csi-aktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://csi-aktuell.de/kontakt/">Kontakt</a></li>
</ul>						</nav>
					
					<a href="https://csi-aktuell.de/cart/" class="et-cart-info">
				<span></span>
			</a>
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://csi-aktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-35399" class="et_pb_post post-35399 post type-post status-publish format-standard has-post-thumbnail hentry category-deuschland-israel">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Niederlande: Israel ernennt ehemaligen CSI-Direktor Van Oordt zum Honorarkonsul</h1>

						<p class="post-meta"><span class="published">Nov 15, 2021</span> | <a href="https://csi-aktuell.de/category/deuschland-israel/" rel="category tag">Deutsch-israelische Beziehungen (D)</a></p>
												</div>
				
					<div class="entry-content">
					<p><strong>„Roger, du bist ein wahrer Freund Israels.“ Mit diesen Worten bestätigte die stellvertretende Botschafterin Israels in den Niederlanden, Hila Stern, den neuen Titel von Roger van Oordt als Honorarkonsul des Staates Israel. Der frühere geschäftsführende Direktor von „Christenen voor Israel Niederlande“ wurde am 4. November in Nijkerk als Honorarkonsul des Staates Israel in den Niederlanden vereidigt.</strong></p>
<div id="attachment_35401" style="width: 1810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-35401" data-attachment-id="35401" data-permalink="https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/roger-van-oordt-bei-seiner-ersten-ansprache-als-honorar-konsul/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Willem Jan de Bruin&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636045079&quot;,&quot;copyright&quot;:&quot;Willem Jan de Bruin&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roger van Oordt bei seiner ersten Ansprache als Honorar Konsul" data-image-description="&lt;p&gt;Roger van Oordt bei seiner ersten Ansprache als Honorarkonsul. Foto: Willem Jan de Bruin Fotografie&lt;/p&gt;
" data-image-caption="&lt;p&gt;Roger van Oordt bei seiner ersten Ansprache als Honorarkonsul. Foto: Willem Jan de Bruin Fotografie&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul-500x333.jpg" data-large-file="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg" loading="lazy" class="size-full wp-image-35401" src="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg" alt="" width="1800" height="1200" srcset="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul.jpg 1800w, https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul-1280x853.jpg 1280w, https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul-980x653.jpg 980w, https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-bei-seiner-ersten-Ansprache-als-Honorar-Konsul-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1800px, 100vw" /><p id="caption-attachment-35401" class="wp-caption-text">Roger van Oordt bei seiner ersten Ansprache als Honorarkonsul. Foto: Willem Jan de Bruin Fotografie</p></div>
<p>Van Oordt war bis 2020 geschäftsführender Direktor von „Christenen voor Israel Niederlande“. Die Organisation ist Teil der weltweiten Bewegung „Christians for Israel International“, zu der auch „Christen an der Seite Israels Deutschland“ gehört. Roger van Oordt ist der Sohn des Gründers, Karel van Oordt.</p>
<p><strong>Dank für Einsatz im Kampf um die Wahrheit</strong></p>
<p>Hila Stern nannte in ihrer Ansprache zahlreiche Anliegen, für die sich Van Oordt in den vergangenen vierzig Jahren eingesetzt hat. Dazu gehöre sein Einsatz für die Rückkehr der Juden nach Israel. „Aber am wichtigsten ist vielleicht ihr unermüdlicher Kampf für die Wahrheit über Israel, gegen all die Lügen“, sagte Stern.</p>
<p>Der in Israel lebende Direktor der „Jerusalem Stiftung“, Shai Doron, betonte den besonderen Platz, den Jerusalem in Van Oordts Herzen einnehme. Er erinnerte „an die Restaurierung der schönen Montefiore-Windmühle, der sich Roger gewidmet hat“. Doron fügte hinzu: „Ich denke aber auch an sein aufrichtiges Engagement für Holocaust-Überlebende, Kinder und Neueinwanderer. Wir hatten die Gelegenheit, viele wunderbare Dinge gemeinsam zu tun und ich bin sicher, dass wir auch weiterhin viele wunderbare Dinge für diese Stadt tun werden, die für Juden, Muslime und Christen so wichtig ist.&#8221;</p>
<p>Über die Ernennung als Honorarkonsul sagte Van Oordt: „Ich betrachte dies als eine besondere Anerkennung der tiefen Verbundenheit, die wir als ‚Christians for Israel´ mit Israel haben. Tausende von Freiwilligen, Mitarbeitern und Unterstützern weltweit engagieren sich seit mehr als vierzig Jahren für Israel. Dies geschieht durch die Unterstützung aller möglichen humanitären Projekte für Juden und Araber und mittels der Organisation von Reisen nach Israel mit Touristen, Journalisten, Pastoren und Politikern sowie durch die Verbreitung von biblischer Lehre über Gottes Treue zu Israel in Kirchen und Gemeinden.&#8221;</p>
<div id="attachment_35402" style="width: 1810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-35402" data-attachment-id="35402" data-permalink="https://csi-aktuell.de/niederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul/roger-van-oordt-und-hila-stern-die-vize-botschafterin-des-staates-israel-in-den-niederlanden-befestigen-die-plakette-an-der-tuer-des-israelcentrums/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums..jpg" data-orig-size="1800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Willem Jan de Bruin&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1636046360&quot;,&quot;copyright&quot;:&quot;Willem Jan de Bruin&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Roger van Oordt und Hila Stern, die Vize-Botschafterin des Staates Israel in den Niederlanden befestigen die Plakette an der Tür des Israelcentrums." data-image-description="" data-image-caption="&lt;p&gt;Roger van Oordt und Hila Stern befestigen eine Plakette an der Tür des Israel-Zentrums in Nijkerk. Foto: Willem Jan de Bruin Fotografie&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums.-500x333.jpg" data-large-file="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums..jpg" loading="lazy" class="size-full wp-image-35402" src="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums..jpg" alt="" width="1800" height="1200" srcset="https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums..jpg 1800w, https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums.-1280x853.jpg 1280w, https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums.-980x653.jpg 980w, https://csi-aktuell.de/wp-content/uploads/2021/11/Roger-van-Oordt-und-Hila-Stern-die-Vize-Botschafterin-des-Staates-Israel-in-den-Niederlanden-befestigen-die-Plakette-an-der-Tuer-des-Israelcentrums.-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1800px, 100vw" /><p id="caption-attachment-35402" class="wp-caption-text">Roger van Oordt und Hila Stern befestigen eine Plakette an der Tür des Israel-Zentrums in Nijkerk. Foto: Willem Jan de Bruin Fotografie</p></div>
<p>Van Oordt kündigte an, sich weiterhin tatkräftig für Israel zu engagieren: „Seit vierzig Jahren unterstützen wir Israel mit Worten und Taten und treten gleichzeitig für die Bekämpfung des Antisemitismus in den Niederlanden ein. In meiner neuen Rolle als Honorarkonsul sehe ich es als meine Aufgabe, mich weiterhin mit Begeisterung für Israel einzusetzen.“</p>
<p><strong>Was macht ein Honorarkonsul?</strong></p>
<p>Der Titel Honorarkonsul ist ein Ehrenamt, in dem der Handel und die internationalen Beziehungen zwischen den Niederlanden und Israel gefördert werden. Der Honorarkonsul widmet sich auch der Aufgabe, Israel in den Niederlanden auf vielfältige Weise zu vertreten. Das Honorarkonsulat wird seinen Sitz im „Israel Center“ in Nijkerk haben. Dort sind die Büros von „Christen an der Seite Israels International“ sowie des niederländischen Zweigs der Organisation untergebracht. Zudem stehen in dem Zentrum Produkte aus Israel zum Verkauf.</p>
<p>Von: Redaktion</p>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

					</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footermenue" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://csi-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10985"><a href="https://csi-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-32549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32549"><a href="https://csi-aktuell.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul>					</div>
				</div>

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>
				</div>
			</footer>
		</div>


	</div>

	                <div class="sfm-floating-menu middle-right sfm-rect vertical">
                    
                                                <div class="sfm-button sfm-60d36c48e88d7">
                                                                <a class="sfm-shape-button" target="_blank" href="https://www.youtube.com/channel/UCpWhwEfxpvJjb2JLNbN_HwQ"><i class="icofont-youtube-play"></i></a>
                            </div>
                                                        <div class="sfm-button sfm-1624468744353">
                                                                <a class="sfm-shape-button" target="_blank" href="https://www.facebook.com/christenanderseiteisraels"><i class="icofont-facebook"></i></a>
                            </div>
                                                        <div class="sfm-button sfm-1624468788359">
                                                                <a class="sfm-shape-button" target="_blank" href="https://open.spotify.com/show/0aGJY22nUpgYlxUPTnvLZO?si=bnbAzb_kSjy4LbLvyfmZ-w&#038;dl_branch=1"><i class="icofont-spotify"></i></a>
                            </div>
                                            </div>
                	<style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://csi-aktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=6.1.5' id='mec-isotope-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/imagesload.js?ver=6.1.5' id='mec-imagesload-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=6.1.5' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=6.1.5' id='featherlight-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=6.1.5' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=6.1.5' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=6.1.5' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.1.5' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.1.5' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1632731729' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/js/custom-scripts.js?ver=1.0.0' id='sfm-custom-scripts-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.7' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.7' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/csi-aktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_633e1185dfd0435b253ebf2f88e1eec9","fragment_name":"wc_fragments_633e1185dfd0435b253ebf2f88e1eec9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c553df38a5","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"d22600263d","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"35399","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/js/scripts.min.js?ver=4.13.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.13.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.2' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"10","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input id=\"cmplz_functional\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funktional<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input id=\"cmplz_statistics\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_statistics\"   type=\"checkbox\">Statistiken<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input id=\"cmplz_marketing\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"bottom minimal","theme":"minimal","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"4c1768156b","url":"https:\/\/csi-aktuell.de\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#ffffff","colorpalette_background_border":"#ffffff","colorpalette_text_color":"#000000","colorpalette_text_hyperlink_color":"#000000","colorpalette_toggles_background":"#29b6f6","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#cccccc","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#29b6f6","colorpalette_button_accept_border":"#29b6f6","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#000000","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#000000","colorpalette_button_settings_border":"#000000","colorpalette_button_settings_text":"#ffffff","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/csi-aktuell.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/csi-aktuell.de\/impressum\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","nonce":"406f48c21a","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/csi-aktuell.de\/wp-login.php?redirect_to=https%3A%2F%2Fcsi-aktuell.de%2Fniederlande-israel-ernennt-ehemaligen-csi-direktor-van-oordt-zum-honorarkonsul%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.3' id='jetpack-carousel-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'197095797',post:'35399',tz:'1',srv:'csi-aktuell.de'} ]);
	_stq.push([ 'clickTrackerInit', '197095797', '35399' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gFTQEN" value="z@c14PvNy0" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UJcdFAp-iuVLeDPT" value="aTdebR0[s8k." />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gFTQEN" value="z@c14PvNy0" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UJcdFAp-iuVLeDPT" value="aTdebR0[s8k." />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("gFTQEN", "z@c14PvNy0");
data.data.append("UJcdFAp-iuVLeDPT", "aTdebR0[s8k.");
                    }
                    else {
                        data.data = data.data + '&gFTQEN=z@c14PvNy0&UJcdFAp-iuVLeDPT=aTdebR0[s8k.';
                    }
                }
            });

        });
    </script>
	</body>
</html>
