<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://csi-aktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RxYH15dRfi392yS6cHIxUMyK87t9Av_uXgWkub2hYBI" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UN-Teilungsplan von 1947: Nichts Halbes und nichts Ganzes - Christen an der Seite Israels</title>
	<link rel="canonical" href="https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UN-Teilungsplan von 1947: Nichts Halbes und nichts Ganzes - Christen an der Seite Israels" />
	<meta property="og:description" content="Vor 75 Jahren sollte der UN-Teilungsplan für Palästina zum Frieden zwischen Arabern und Juden verhelfen. Die Voraussetzungen dafür sind bis heute nicht gegeben. Von: Israelnetz/Daniel Frick Am 29. November 1947 war es soweit: Fieberhaft verfolgten Juden in Palästina die Radiodurchsage bei der UN-Abstimmung zum Teilungsplan. Im Februar hatten die Briten ihr Mandat für Palästina an [&hellip;]" />
	<meta property="og:url" content="https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/" />
	<meta property="og:site_name" content="Christen an der Seite Israels" />
	<meta property="article:publisher" content="https://www.facebook.com/israelaktuell" />
	<meta property="article:published_time" content="2022-11-30T12:35:47+00:00" />
	<meta property="og:image" content="https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg" />
	<meta property="og:image:width" content="420" />
	<meta property="og:image:height" content="284" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Dana Nowak" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Dana Nowak" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="6 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/#article","isPartOf":{"@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/"},"author":{"name":"Dana Nowak","@id":"https://csi-aktuell.de/#/schema/person/86e4c5d30efc67e43c7d08f04f32db01"},"headline":"UN-Teilungsplan von 1947: Nichts Halbes und nichts Ganzes","datePublished":"2022-11-30T12:35:47+00:00","dateModified":"2022-11-30T12:35:47+00:00","mainEntityOfPage":{"@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/"},"wordCount":946,"publisher":{"@id":"https://csi-aktuell.de/#organization"},"image":{"@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/#primaryimage"},"thumbnailUrl":"https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg","articleSection":["Nachrichten"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/","url":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/","name":"UN-Teilungsplan von 1947: Nichts Halbes und nichts Ganzes - Christen an der Seite Israels","isPartOf":{"@id":"https://csi-aktuell.de/#website"},"primaryImageOfPage":{"@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/#primaryimage"},"image":{"@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/#primaryimage"},"thumbnailUrl":"https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg","datePublished":"2022-11-30T12:35:47+00:00","dateModified":"2022-11-30T12:35:47+00:00","breadcrumb":{"@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/#primaryimage","url":"https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg","contentUrl":"https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg","width":420,"height":284,"caption":"Juden feiern den UN-Teilungsplan vom 29. November 1947. Foto: MFA"},{"@type":"BreadcrumbList","@id":"https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://csi-aktuell.de/"},{"@type":"ListItem","position":2,"name":"UN-Teilungsplan von 1947: Nichts Halbes und nichts Ganzes"}]},{"@type":"WebSite","@id":"https://csi-aktuell.de/#website","url":"https://csi-aktuell.de/","name":"Christen an der Seite Israels","description":"Bewegung deutscher Christen, die Israel unterstützen. Die deutsche Staatsräson für das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","publisher":{"@id":"https://csi-aktuell.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://csi-aktuell.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://csi-aktuell.de/#organization","name":"Christen an der Seite Israels","url":"https://csi-aktuell.de/","logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://csi-aktuell.de/#/schema/logo/image/","url":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","contentUrl":"https://csi-aktuell.de/wp-content/uploads/2016/07/CSI-Logo.jpg","width":4500,"height":3500,"caption":"Christen an der Seite Israels"},"image":{"@id":"https://csi-aktuell.de/#/schema/logo/image/"},"sameAs":["https://www.youtube.com/c/ChristenanderSeiteIsraels/featured","https://www.facebook.com/israelaktuell"]},{"@type":"Person","@id":"https://csi-aktuell.de/#/schema/person/86e4c5d30efc67e43c7d08f04f32db01","name":"Dana Nowak","url":"https://csi-aktuell.de/author/dana-nowak/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://csi-aktuell.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Kommentar-Feed" href="https://csi-aktuell.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; UN-Teilungsplan von 1947: Nichts Halbes und nichts Ganzes Kommentar-Feed" href="https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/feed/" />
<meta content="Divi v.4.19.1" name="generator"/><link rel='stylesheet' id='mec-select2-style-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/mec-general-calendar.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://csi-aktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='metaphorcreations-ditty-style-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='mediaelement-css' href='https://csi-aktuell.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://csi-aktuell.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://csi-aktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css' href='https://csi-aktuell.de/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css' href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css' href='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker//includes/libs/fontawesome-6.2.0/css/all.css?ver=6.2.0' type='text/css' media='' />
<link rel='stylesheet' id='simple-banner-style-css' href='https://csi-aktuell.de/wp-content/plugins/simple-banner/simple-banner.css?ver=2.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-fontawesome-css' href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/all.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-eleganticons-css' href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/eleganticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-essential-icon-css' href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/essentialicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-iconfont-css' href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/icofont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-materialdesignicons-css' href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/materialdesignicons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfm-style-css' href='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='sfm-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sfm-fonts-css' href='https://csi-aktuell.de/wp-content/fonts/2501aee3c5ada62a6395ced7a26298c6.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css' href='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css' href='https://csi-aktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1667568678' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cmplz-general-css' href='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.5' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='divi-styles-css' href='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://csi-aktuell.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/mec-general-calendar.js?ver=6.5.6' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","fes_nonce":"4e69f50b84","current_year":"2022","current_month":"11","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=6.5.6' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=6.5.6' id='mec-events-script-js'></script>
<script type='text/javascript' id='simple-banner-script-js-before'>
const simpleBannerScriptParams = {"version":"2.12.2","hide_simple_banner":"yes","simple_banner_position":"footer","header_margin":"","header_padding":"","simple_banner_text":"Wir w\u00fcrden uns freuen, wenn Sie an unserer <a href=\"https:\/\/easy-feedback.de\/umfrage\/1402368\/n33610-053ae2864f36eeda1cdff6c249eafbfa\">Umfrage<\/a> teilnehmen!","pro_version_enabled":"","disabled_on_current_page":false,"debug_mode":"","id":43632,"disabled_pages_array":[],"is_current_page_a_post":true,"disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ACA16C","simple_banner_text_color":"#ffffff","simple_banner_link_color":"#000000","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":true,"close_button_enabled":"on","close_button_expiration":"1","close_button_cookie_set":false}
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/simple-banner/simple-banner.js?ver=2.12.2' id='simple-banner-script-js'></script>
<script data-service="jetpack-statistics" data-category="statistics" defer type="text/plain" src='https://stats.wp.com/s-202248.js' id='woocommerce-analytics-js'></script>
<script data-service="youtube" data-category="marketing" type="text/plain" id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","security":"caa8c244f8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://csi-aktuell.de/wp-json/" /><link rel="alternate" type="application/json" href="https://csi-aktuell.de/wp-json/wp/v2/posts/43632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://csi-aktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://csi-aktuell.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="WooCommerce 7.1.0" />
<link rel='shortlink' href='https://wp.me/pdkZCt-blK' />
<link rel="alternate" type="application/json+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fun-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://csi-aktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcsi-aktuell.de%2Fun-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes%2F&#038;format=xml" />
<style type="text/css">.simple-banner{display:none;}</style><style type="text/css">.simple-banner{position:fixed;bottom:0;}</style><style type="text/css">.simple-banner{background:#ACA16C;}</style><style type="text/css">.simple-banner .simple-banner-text{color:#ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#000000;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script>	<style>img#wpstats{display:none}</style>
		<style>.cmplz-hidden{display:none!important;}</style><!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #00a3e0; }
</style>
	<script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://csi-aktuell.de/wp-content/uploads/2021/01/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://csi-aktuell.de/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1669472988" /><style type="text/css">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</style></head>
<body data-cmplz=1 class="post-template-default single single-post postid-43632 single-format-standard custom-background theme-Divi woocommerce-no-js et_button_no_icon et_button_custom_icon et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://csi-aktuell.de/">
						<img src="https://csi-aktuell.de/wp-content/uploads/2021/02/csi-logo.jpg" width="1000" height="519" alt="Christen an der Seite Israels" id="logo" data-height-percentage="60" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://csi-aktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://csi-aktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://csi-aktuell.de/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://csi-aktuell.de/team/">Team</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://csi-aktuell.de/geschichte/">Geschichte</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://csi-aktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-33780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33780"><a href="https://csi-aktuell.de/podcast/">Podcast</a></li>
	<li id="menu-item-35591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35591"><a href="https://csi-aktuell.de/videokolumne/">Videokolumne</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://csi-aktuell.de/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-32535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32535"><a href="https://csi-aktuell.de/freundesbrief/">Freundesbrief</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://csi-aktuell.de/newsletter-2/">Newsletter</a></li>
	<li id="menu-item-34258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34258"><a href="https://csi-aktuell.de/stellungnahmen/">Stellungnahmen</a></li>
	<li id="menu-item-28467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28467"><a href="https://csi-aktuell.de/news/">Nachrichten</a></li>
	<li id="menu-item-33086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33086"><a href="https://csi-aktuell.de/shop/">Bücher &#038; Co</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21292"><a href="https://csi-aktuell.de/arbeitsbereiche/">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28345"><a href="https://csi-aktuell.de/humanitaeredienste/">Humanitäre Dienste in Israel und Ukraine</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://csi-aktuell.de/alijah/">Alijah</a></li>
		<li id="menu-item-27587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27587"><a href="https://csi-aktuell.de/arabische-christen/">Arabische Christen</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://csi-aktuell.de/behindertenhilfe/">Behindertenhilfe</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://csi-aktuell.de/holocaust-ueberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://csi-aktuell.de/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://csi-aktuell.de/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://csi-aktuell.de/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://csi-aktuell.de/terroropfer/">Terroropfer</a></li>
	</ul>
</li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21313"><a href="https://csi-aktuell.de/theologieundgemeinde/">Theologie und Gemeinde</a>
	<ul class="sub-menu">
		<li id="menu-item-33219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33219"><a href="https://csi-aktuell.de/frei-zugaengliches-audio-material/">Audio-Material</a></li>
		<li id="menu-item-33220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33220"><a href="https://csi-aktuell.de/frei-zugaengliches-text-material/">Text-Material</a></li>
		<li id="menu-item-33218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33218"><a href="https://csi-aktuell.de/frei-zugaengliches-video-material/">Video-Material</a></li>
	</ul>
</li>
	<li id="menu-item-35590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35590"><a href="https://csi-aktuell.de/politik-neu/">Politik und Gesellschaft</a></li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://csi-aktuell.de/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://csi-aktuell.de/gebet/">Gebet</a></li>
</ul>
</li>
<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://csi-aktuell.de/termine/">Veranstaltungen</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://csi-aktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-32795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32795"><a href="https://csi-aktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://csi-aktuell.de/kontakt/">Kontakt</a></li>
<li id="menu-item-37647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37647"><a href="https://csi-aktuell.de/sos-ukraine/">SOS Ukraine</a></li>
</ul>						</nav>
					
					<a href="https://csi-aktuell.de/cart/" class="et-cart-info">
				<span></span>
			</a>
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://csi-aktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-43632" class="et_pb_post post-43632 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">UN-Teilungsplan von 1947: Nichts Halbes und nichts Ganzes</h1>

						<p class="post-meta"><span class="published">Nov 30, 2022</span> | <a href="https://csi-aktuell.de/category/nachrichten/" rel="category tag">Nachrichten</a></p>
												</div>
				
					<div class="entry-content">
					<div id="attachment_43634" style="width: 430px" class="wp-caption alignnone"><img decoding="async" aria-describedby="caption-attachment-43634" data-attachment-id="43634" data-permalink="https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/history4-nov29/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg" data-orig-size="420,284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="history4-nov29" data-image-description="&lt;p&gt;Juden feiern den UN-Teilungsplan vom 29. November 1947.&lt;br /&gt;
Foto: MFA&lt;/p&gt;
" data-image-caption="&lt;p&gt;Juden feiern den UN-Teilungsplan vom 29. November 1947.&lt;br /&gt;
Foto: MFA&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg" data-large-file="https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg" class="size-full wp-image-43634" src="https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg" alt="" width="420" height="284" srcset="https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29.jpg 420w, https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29-150x101.jpg 150w, https://csi-aktuell.de/wp-content/uploads/2022/11/history4-nov29-207x140.jpg 207w" sizes="(max-width: 420px) 100vw, 420px" /><p id="caption-attachment-43634" class="wp-caption-text">Juden feiern den UN-Teilungsplan vom 29. November 1947.<br />Foto: MFA</p></div>
<p><strong>Vor 75 Jahren sollte der UN-Teilungsplan für Palästina zum Frieden zwischen Arabern und Juden verhelfen. Die Voraussetzungen dafür sind bis heute nicht gegeben.</strong></p>
<p>Von: Israelnetz/Daniel Frick</p>
<p>Am 29. November 1947 war es soweit: Fieberhaft verfolgten Juden in Palästina die Radiodurchsage bei der UN-Abstimmung zum Teilungsplan. Im Februar hatten die Briten ihr Mandat für Palästina an die Vereinten Nationen abgegeben. Eine Kommission empfahl dann der Generalversammlung den Teilungsplan als eine Lösung des Konfliktes zwischen Juden und Arabern. Am Ende stimmten 33 Länder für die Resolution 181, 13 dagegen. Zehn Länder enthielten sich, darunter Großbritannien. Damit war beschlossen: Ein jüdischer und ein arabischer Staat sollte westlich des Jordans entstehen, Jerusalem unter internationale Aufsicht kommen.</p>
<p>Bei den meisten Juden herrschte Freude über die Entscheidung. Doch nicht alle waren glücklich. Immerhin schwebte Revisionisten wie Menachem Begin (1913–1992) ein Staat vom Nil bis zum Euphrat vor. Aber der Hauptstrom der zionistischen Bewegung nahm den Plan an – aus Pragmatismus. Alle wussten, dass er wenig taugte: Die Grenzen waren nicht zu verteidigen, im jüdischen Staat waren Juden nur knapp in der Mehrheit.</p>
<div id="attachment_43635" style="width: 848px" class="wp-caption alignnone"><img decoding="async" loading="lazy" aria-describedby="caption-attachment-43635" data-attachment-id="43635" data-permalink="https://csi-aktuell.de/un-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes/838px-palaestina_1947-1950-svg/" data-orig-file="https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_.png" data-orig-size="838,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="838px-Palästina_1947–1950.svg" data-image-description="&lt;p&gt;Der UN-Teilungsplan von 1947 sah die orange eingefärbten Gebiete für einen arabischen Staat, die grün eingezeichneten Gebiete für einen jüdischen Staat vor. Foto: Furfur, Wikipedia | CC BY-SA 4.0&lt;/p&gt;
" data-image-caption="&lt;p&gt;Der UN-Teilungsplan von 1947 sah die orange eingefärbten Gebiete für einen arabischen Staat, die grün eingezeichneten Gebiete für einen jüdischen Staat vor. Foto: Furfur, Wikipedia | CC BY-SA 4.0&lt;/p&gt;
" data-medium-file="https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-258x333.png" data-large-file="https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_.png" class="size-full wp-image-43635" src="https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_.png" alt="" width="838" height="1080" srcset="https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_.png 838w, https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-258x333.png 258w, https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-116x150.png 116w, https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-768x990.png 768w, https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-400x516.png 400w, https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-480x619.png 480w, https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-109x140.png 109w, https://csi-aktuell.de/wp-content/uploads/2022/11/838px-Palaestina_1947–1950.svg_-600x773.png 600w" sizes="(max-width: 838px) 100vw, 838px" /><p id="caption-attachment-43635" class="wp-caption-text">Der UN-Teilungsplan von 1947 sah die orange eingefärbten Gebiete für einen arabischen Staat, die grün eingezeichneten Gebiete für einen jüdischen Staat vor. Foto: Furfur, Wikipedia | CC BY-SA 4.0</p></div>
<p>Die Araber begingen mit ihrer Ablehnung einen taktischen Fehler, wie der israelische Historiker Tom Segev konstatiert: Sie waren nicht auf einen zu erwartenden Krieg vorbereitet und hätten sich durch die Annahme des Planes Zeit erkaufen können. Dennoch waren sie es, die dem wenige Monate später gegründeten Staat Israel den Krieg erklärten. In dessen Verlauf verloren sie Teile des ihnen zugedachten Gebiets, darunter die Wüstenstadt Be’er Scheva.</p>
<p>Eine ähnliche Verweigerungshaltung hatten die Araber schon zehn Jahre zuvor an den Tag gelegt, mit ähnlichen Folgen: 1937 schlug die britische Peel-Kommission ebenfalls eine Teilung vor. Das für Juden vorgesehene Gebiet war dabei nur halb so groß wie in der UN-Version von 1947.</p>
<p>Schon 1922 hatten die Briten eine Teilung vollzogen: Damals ging das Land östlich des Jordans, 77 Prozent des Mandatsgebiets, in dem die Briten eine „Heimstätte“ für die Juden schaffen sollten, an Abdullah Bin Hussein. Es war als Belohnung gedacht für die Treue seiner Familie, der Haschemiten, gegenüber dem Empire. Heute ist es als Jordanien bekannt.</p>
<p><strong>Ein Plan unter anderen</strong></p>
<p>Dass die Generalversammlung dem neuesten Teilungsplan zustimmen würde, war bis zuletzt unsicher. Und auch die Idee der Teilung war keineswegs in Stein gemeißelt. Vorschläge gab es einige, und noch 1936 erwägten die Briten, das Land nach Schweizer Vorbild in Kantone aufzuteilen, die dann in einer Föderation zusammenkommen sollten. Auch der Zionistenführer und spätere Staatspräsident Chaim Weizmann (1874–1952) hat spätestens seit 1919 und bis hinein in die 1930er Jahre an eine „Kantonisierung“ als eine Möglichkeit zur Verwirklichung des zionistischen Ziels gedacht.</p>
<p>Die Briten merkten aber schnell, dass diese Lösung nicht praktikabel war, nicht zuletzt wegen des organisatorischen Aufwands. Und so rückte eine Teilung wieder verstärkt ins Blickfeld. Die zuständige Peel-Kommission wusste allerdings, dass ihr Vorschlag keine ideale Lösung darstellte. Sie betonte, dass es nur ein radikaler und letzter Schritt sei. Um ihn zu beschreiben, zog sie die Begrifflichkeit der Medizin heran: es sei ein operativer Eingriff am kranken Patienten Palästina.</p>
<p>„Krank“ war Palästina nach Auffassung der Briten, weil spätestens seit dem Massaker von 1929 Gewalt zum Alltag gehörte: Araber gegen Briten, Araber gegen Juden, irgendwann Juden gegen Briten – und dann trugen auch noch die jüdischen Kampfverbände ihre Rivalitäten aus. Die Briten wurden angesichts dieser Entwicklung ihres Mandats überdrüssig. Vor allem nach dem arabischen Gewaltaufstand von 1936 bis 39 sehnten sie den Abschied herbei, der durch den Zweiten Weltkrieg herausgezögert wurde und dann 1948 erfolgte.</p>
<p><strong>Ungelöster Konflikt</strong></p>
<p>Heute, 75 Jahre nach dem Teilungsplan, ist das Rätsel noch nicht gelöst, wie Araber und Juden auf Dauer möglichst gewaltfrei zusammenleben können. Eine „Zwei-Staaten-Lösung“, bei der inzwischen ein „palästinensischer“ Staat mitgedacht ist, gilt gerade im Westen als schick. Auch der israelische Regierungschef Jair Lapid (Jesch Atid) sprach sich im September auf der Bühne der UN-Generalversammlung dafür aus. Er verknüpfte dies allerdings mit der Bedingung, dass ein Palästinenserstaat „friedliebend“ sein müsse – ohne dabei zu sagen, für wie realistisch er das hält. In seiner Rede beklagte er jedenfalls, die Palästinenser hätten nach dem israelischen Rückzug aus dem Gazastreifen mehr Interesse daran gehabt, Raketen auf Israel abzufeuern als sich eine eigene Wirtschaft aufzubauen.</p>
<p>Die Alternative der „Ein-Staat-Lösung“ scheint unter aktuellen Gegebenheiten auch nicht praktikabel. Die Rechts- und Sicherheitsexpertin Pnina Scharvit Baruch hat im Dezember 2021 vier Varianten dieses Modells durchgespielt: Föderation, Konföderation, ein Staat mit palästinensischer Autonomie und ein Staat ohne diese. Keine dieser Varianten sieht sie als tragbar. Als einen Hauptgrund nennt sie die mit einem solchen Staat verbundene Bewegungsfreiheit, die die Eindämmung von Gewalttaten massiv erschwere. Bei allen Nachteilen hält sie eine Trennung von den Palästinensern, also eine „Zwei-Staaten-Lösung“, für tauglicher.</p>
<p>Egal, welcher Lösung man anhängt: Angesichts der Geschichte des Teilungsplans und seiner Lösungsansätze scheint das Rufen nach einer „Zwei-Staaten-Lösung“, ohne dabei die entsprechenden Voraussetzungen im Blick zu haben, allzu plump. In dem Land westlich des Jordans halten sich aktuellen Statistiken zufolge Juden und Araber zahlenmäßig in etwa die Waage. Die friedliebenden unter ihnen haben gewieftere Ansätze verdient als die ständige Wiederholung dieses Etiketts.</p>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

					</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footermenue" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://csi-aktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10985"><a href="https://csi-aktuell.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-32549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32549"><a href="https://csi-aktuell.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
<li id="menu-item-36325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36325"><a href="https://csi-aktuell.de/netikette/">Netikette</a></li>
</ul>					</div>
				</div>

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>
				</div>
			</footer>
		</div>


	</div>

	<div class="simple-banner simple-banner-text" style="display:none !important"></div>                <div class="sfm-floating-menu middle-right sfm-rect vertical">
                    
                                                <div class="sfm-button sfm-60d36c48e88d7">
                                                                <a class="sfm-shape-button" target="_blank" href="https://www.youtube.com/channel/UCpWhwEfxpvJjb2JLNbN_HwQ"><i class="icofont-youtube-play"></i></a>
                            </div>
                                                        <div class="sfm-button sfm-1624468744353">
                                                                <a class="sfm-shape-button" target="_blank" href="https://www.facebook.com/christenanderseiteisraels"><i class="icofont-facebook"></i></a>
                            </div>
                                                        <div class="sfm-button sfm-1624468788359">
                                                                <a class="sfm-shape-button" target="_blank" href="https://open.spotify.com/show/0aGJY22nUpgYlxUPTnvLZO?si=bnbAzb_kSjy4LbLvyfmZ-w&#038;dl_branch=1"><i class="icofont-spotify"></i></a>
                            </div>
                                                        <div class="sfm-button sfm-1662537955249">
                                                                <a class="sfm-shape-button" target="_blank" href="https://www.instagram.com/christenanderseiteisraels/"><i class="icofont-instagram"></i></a>
                            </div>
                                            </div>
                
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Cookie-Zustimmung verwalten</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funktional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funktional</span></label>
								</span>
								Immer aktiv							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">Die technische Speicherung oder der Zugang ist unbedingt erforderlich für den rechtmäßigen Zweck, die Nutzung eines bestimmten Dienstes zu ermöglichen, der vom Teilnehmer oder Nutzer ausdrücklich gewünscht wird, oder für den alleinigen Zweck, die Übertragung einer Nachricht über ein elektronisches Kommunikationsnetz durchzuführen.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Vorlieben</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Vorlieben</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">Die technische Speicherung oder der Zugriff ist für den rechtmäßigen Zweck der Speicherung von Präferenzen erforderlich, die nicht vom Abonnenten oder Benutzer angefordert wurden.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistiken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistiken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">Die technische Speicherung oder der Zugriff, der ausschließlich zu statistischen Zwecken erfolgt.</span>
					<span class="cmplz-description-statistics-anonymous">Die technische Speicherung oder der Zugriff, der ausschließlich zu anonymen statistischen Zwecken verwendet wird. Ohne eine Vorladung, die freiwillige Zustimmung deines Internetdienstanbieters oder zusätzliche Aufzeichnungen von Dritten können die zu diesem Zweck gespeicherten oder abgerufenen Informationen allein in der Regel nicht dazu verwendet werden, dich zu identifizieren.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">Die technische Speicherung oder der Zugriff ist erforderlich, um Nutzerprofile zu erstellen, um Werbung zu versenden oder um den Nutzer auf einer Website oder über mehrere Websites hinweg zu ähnlichen Marketingzwecken zu verfolgen.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Optionen verwalten</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Dienste verwalten</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Anbieter verwalten</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lese mehr über diese Zwecke</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Cookies akzeptieren</button>
		<button class="cmplz-btn cmplz-deny">Ablehnen</button>
		<button class="cmplz-btn cmplz-view-preferences">Einstellungen anzeigen</button>
		<button class="cmplz-btn cmplz-save-preferences">Einstellungen speichern</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Einstellungen anzeigen</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Zustimmung verwalten</button>

</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='woocommercebulkdiscount-style-css' href='https://csi-aktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=6.5.6' id='mec-isotope-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/imagesload.js?ver=6.5.6' id='mec-imagesload-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=6.5.6' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=6.5.6' id='featherlight-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=6.5.6' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=6.5.6' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=6.5.6' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.5.6' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.5.6' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.30' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/simple-floating-menu/assets/js/custom-scripts.js?ver=1.0.0' id='sfm-custom-scripts-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.8' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.8' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.1.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/csi-aktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.1.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_633e1185dfd0435b253ebf2f88e1eec9","fragment_name":"wc_fragments_633e1185dfd0435b253ebf2f88e1eec9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"21864bfbfa","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"0894776c53","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Kontrollk\u00e4stchen","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"43632","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/csi-aktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#00a3e0","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/js/scripts.min.js?ver=4.19.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.19.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"29","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/csi-aktuell.de\/wp-json\/complianz\/v1\/","locale":"lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"Statistiken","marketing":"Marketing"},"tcf_active":"","placeholdertext":"Klicke hier, um {category}-Cookies zu akzeptieren und diesen Inhalt zu aktivieren","css_file":"https:\/\/csi-aktuell.de\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=29","page_links":{"eu":{"cookie-statement":{"title":"Cookie-Richtlinie ","url":"https:\/\/csi-aktuell.de\/cookie-richtlinie-eu\/"},"privacy-statement":{"title":"Datenschutz","url":"https:\/\/csi-aktuell.de\/datenschutz\/"},"impressum":{"title":"Impressum","url":"https:\/\/csi-aktuell.de\/impressum\/"}},"us":{"impressum":{"title":"Impressum","url":"https:\/\/csi-aktuell.de\/impressum\/"}},"uk":{"impressum":{"title":"Impressum","url":"https:\/\/csi-aktuell.de\/impressum\/"}},"ca":{"impressum":{"title":"Impressum","url":"https:\/\/csi-aktuell.de\/impressum\/"}},"au":{"impressum":{"title":"Impressum","url":"https:\/\/csi-aktuell.de\/impressum\/"}},"za":{"impressum":{"title":"Impressum","url":"https:\/\/csi-aktuell.de\/impressum\/"}},"br":{"impressum":{"title":"Impressum","url":"https:\/\/csi-aktuell.de\/impressum\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.5' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/csi-aktuell.de\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/csi-aktuell.de\/wp-admin\/admin-ajax.php","nonce":"fce04c26c9","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/csi-aktuell.de\/wp-login.php?redirect_to=https%3A%2F%2Fcsi-aktuell.de%2Fun-teilungsplan-von-1947-nichts-halbes-und-nichts-ganzes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://csi-aktuell.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.5.1' id='jetpack-carousel-js'></script>
	<script type="text/plain" data-service="jetpack-statistics" data-category="statistics" src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'197095797',post:'43632',tz:'1',srv:'csi-aktuell.de',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '197095797', '43632' ]);
	</script>    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gQinRdGMOohkyU" value="haU1_BvTAlkY" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZjnpHrYfXiba" value="osTCi6fn3mrHB.5y" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uFVHZrkqcED" value="0JygejpV6R" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ecRvLYlJAByrXshd" value="4HZf9jMX[R" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gQinRdGMOohkyU" value="haU1_BvTAlkY" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZjnpHrYfXiba" value="osTCi6fn3mrHB.5y" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uFVHZrkqcED" value="0JygejpV6R" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ecRvLYlJAByrXshd" value="4HZf9jMX[R" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("gQinRdGMOohkyU", "haU1_BvTAlkY");
data.data.append("ZjnpHrYfXiba", "osTCi6fn3mrHB.5y");
data.data.append("uFVHZrkqcED", "0JygejpV6R");
data.data.append("ecRvLYlJAByrXshd", "4HZf9jMX[R");
                    }
                    else {
                        data.data = data.data + '&gQinRdGMOohkyU=haU1_BvTAlkY&ZjnpHrYfXiba=osTCi6fn3mrHB.5y&uFVHZrkqcED=0JygejpV6R&ecRvLYlJAByrXshd=4HZf9jMX[R';
                    }
                }
            });

        });
    </script>
	</body>
</html>
